Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

soucis tenue de route et bruit bizarre habitacle


patrick33000
 Partager

Messages recommandés

bonjour

 

Encore quelques soucis avec ma S3, hier beau temps je me décide d'aller rouler sur l'autoroute histoire de virer l'eau de condensation dans l'échappement en effet pour ceux qui avaient suivis mon précédent post a ce sujet il semble bien que la fumée en sortie du pot vient d'une trop grande utilisation en ville,

quoique suite aux remplacement des bougies j'en ai 3 de la même couleur pas de vis noires et électrode un peu rougeâtre mais une est totalement blanche. mon pote mécano me dis que j'ai de l'eau dans ce cylindre est que cela lave d'ou la blancheur, enfin bref a surveillé.

 

alors ce premier essai a vive allure je sais pas bien mais seul sur la route, je n'ai pas osé dépasser le 180 l'auto est instable un effet de flottement du train avant et légère vibration dans le volant, suis assez déçu du comportement déjà sur portion de route très détérioré j'avais ressenti ce flottement même a faible vitesse.

Cela viendrait il des pneus usé a 50% Vredestein a l'avant michelin a l’arrière ou dois je faire une éventuel géo ou parallélisme équilibrage.

 

- Depuis quelques jours j'ai un bruit désagréable dans l'habitacle, une sorte de grésillement assez prononcé j'ai l'impression que cela vient de la console centrale voir peut être de la clim ?

- Egalement lorsque je laisse l'auto 2 jours dans le garage frein a main tiré, j'ai un bruit assez fort au démarrage un blong sur la roue arrière gauche, que se soit en marche av ou arrière, mon pote méca me dis que c'est la mâchoire de freins qui reste bloqué ?

 

Merci de tout vos conseil et aides a ce jour, j'aime mon auto mais un peu dépité, la j'ai aussi HP av hs et la lumière coffre hs aussi.

S3 evo 2001 / 210cv /138 000km

Lien vers le commentaire
Partager sur d’autres sites

Pour ton soucis de bruit quand tu dessert ton frein a main, c'est effectivement une de tes mâchoire qui reste collée et qui claque quand sa la décolle.

 

Par temps froid il est préconiser de ne pas mettre le frein a main mais plutôt une vitesse.

 

Pour te autres soucis, je sais pas, pas facile à savoir sans entendre ou ressentir ce que fait ta voiture sans l'essayer

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour ton soucis de flottement, fais vérifier tes trains et fais une géométrie. Pour les vibrations, plutôt un soucis d'équilibrage de jante.

 

Pour ta bougie qui est blanche, surveille de pret ton niveau de LDR. Si c'est pas ça, peut etre que tu tournes pauvre sur ce cylindre.

Modifié par bk56190
Lien vers le commentaire
Partager sur d’autres sites

salut Bk

 

le LDR ne bouge pas après l'avoir surveillé chaque fin de semaine pendant un mois, piste possible comme tu dis un injecteur ?

Lien vers le commentaire
Partager sur d’autres sites

sur une voiture comme nos S c'est pas bon du tout d'avoir 2 pneus de marque différente. il est aussi préconoiser de remplacer les 4 en meme temps.

Lien vers le commentaire
Partager sur d’autres sites

salut Bk

 

le LDR ne bouge pas après l'avoir surveillé chaque fin de semaine pendant un mois, piste possible comme tu dis un injecteur ?

 

Déjà un bon début pour le LDR.

 

t'as une photo de tes 4 bougies ? faudrait intervertir une normale et la blanche et rouler pour voir ce que ça donne dans 500km.

Lien vers le commentaire
Partager sur d’autres sites

non dsl j'ai pas pris de photo, la les 4 sont neuves faudrait voir dans 3 mois, pff d'autant qu'il faut démonter tout le mikmak de la n249 si je me trompe pas pour accéder a 2 des bougies.

 

sur une voiture comme nos S c'est pas bon du tout d'avoir 2 pneus de marque différente. il est aussi préconoiser de remplacer les 4 en meme temps.

 

Thomas tu es sur de ca ?

 

je vais me renseigner pour une géo et inspection de tout le train av.

Modifié par patrick33000
Lien vers le commentaire
Partager sur d’autres sites

certains ouvre le carnet de la voiture c'est écrit dedans. ce n'est pas bon du tout pour l'haldex surtout si tu a une usure différer asser importante

Lien vers le commentaire
Partager sur d’autres sites

Salut , je suis nouveau sur le site.

J'ai fait l'acquisition d'une S3 8l année 1999 préparé à 250ch , j'en suis très content .

Cependant j'ai un claquement quand je braque les roues de droite à gauche.

Après une visite chez le garagiste , j'ai remplacé le cardan et la rotule de direction , par contre après essais le bruit est toujours là.

La voiture mise sur le pont , le garagiste s'appeçoit que lorsqu'il tourne la roue légèrement il y a effectivement ce bruit entre la boite et le cardan mais il ne sait pas ce que celà peut être , il pencherait pour un problème de boite.

Est ce quelqu'un peut m'aider , merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Quelqu'un peux m'aider svp car j'ai un grand doute sur le diagnotic du garagiste qui n'avait pas l'air d'être à l'aise avec les voitures audi.

Lien vers le commentaire
Partager sur d’autres sites

patrick33000, comme dit avant, vérifie les trains (slient-blocs, rotules...) et un coup de géométrie/para et vérifie l'équilibrage des pneus (ou déformation) et ça devrait le faire :icon6:

Lien vers le commentaire
Partager sur d’autres sites

patrick33000, comme dit avant, vérifie les trains (slient-blocs, rotules...) et un coup de géométrie/para et vérifie l'équilibrage des pneus (ou déformation) et ça devrait le faire :icon6:

 

je vais suivre vos conseil, et je vous dirais ca, ci cela peut servir a d'autres membres d AP.

Lien vers le commentaire
Partager sur d’autres sites

Salut ,

J'ai effectué le remplacement du cardan , de la rotule de direction suivi d'un parrallélisme ( les pneus sont neuf : michelin alpin 4)

Je suis aller hier soir chez Audi , après avoir controler la voiture , ils me disent qu'il faut changer le cardan car celui ci n'est pas un cardan Audi mais un échange standard.Je n'y croit pas trop.

 

Pour la présentation voici les détails de ma voiture: Audi S3 1.8l 210ch (préparé à 250ch) couleur bleu nuit , siège récaro cuir complet , vitre électrique teinté , toit ouvrant , boite 6 rapports , jante 17" pour l'hiver avec pneu Michelin alpin 4 , 18" pour l'été jante Sirocco , véhicule très agréable à conduire et surtout très puissant, voilà....

Projet: je compte mettre une ligne d'échappement Miltek et je recherche un autoradio d'origine 1DIN.

Ce soir j'ajouterais quelques photos.

Modifié par TOTI25
Lien vers le commentaire
Partager sur d’autres sites

@ TOTI25 : C'eut été parfait sur un sujet que tu aurais créé, et pas sur le sujet d'un autre :)

Lien vers le commentaire
Partager sur d’autres sites

Deuxième avis d'un garagiste , pour lui appriori celà proviendrait des buté d'amortiseur.

Je vais en allemagne ce weekend pour avoir un autre avis , je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

après plusieurs avis différent enfin la solution .

 

Finalement le problème venait de ma crémaillère qui vient de céder .

Lien vers le commentaire
Partager sur d’autres sites

j'ai le grésillement comme toi et je pense que ça vient de la ventil !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...