Aller au contenu

Das'

Utilisateur
  • Compteur de contenus

    3 048
  • Inscription

  • Dernière visite

À propos de Das'

  • Rang
    Adepte du forum
  • Date de naissance 19/07/1987

Information de profil

  • Sexe
    Homme
  • Prénom
    Damien
  • Localisation
    67
  • Marque et modèle
    S3 8L 280+
  • Motorisation
    1.8T

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Das'

    [8L] Das', ma S3

    Bon j'ai reçu les bobines aujourd'hui, quatre belles boites Bosch. En même temps grâce au code 17743, je suis tombé sur une doc qui stipule pas mal de choses, avec les procédures de détection de panne ("ALLUMAGE_MOTRONIC_AJQ_APP" sur google, juste au cas où) : Défaut d'étanchéité important, contrôler l’étanchéité du système d'admission (air parasite) -> je vais tester avec la valise branchée de trouver la fuite en mettant un spray de détection de fuite Controler le transmetteur de température de l'air d'admission -> de mon coté j'ai le problème avec trois capte
  2. Das'

    [8L] Das', ma S3

    C'est bien ce problème là oui, pas vu le code erreur je n'ai pas ressorti la voiture depuis. Le problème est la depuis que mon disque d'embrayage patine bien comme il faut. J'ai commandé bobines (Bosch 0 221 604 800 / 06E 905 115) et cales d'adaptation chez VW. Je vais probablement sortir le faisceau d'allumage et refaire les connectiques, et on avisera ensuite.
  3. Das'

    [8L] Das', ma S3

    Yes j'ai deja 4 connecteurs de bobines neufs avec cablage depuis un moment dans ce but, enfin à la base c'était pour avoir de belles prises J'ai commandé les cales d'adaptation pour les bobines, restera les bobines à acheter.
  4. Das'

    [8L] Das', ma S3

    Mmh, oui, j'étais en bougies froides avant, BKR7EIX, mais c'était avant que mon embrayage prenne l'huile. Là j'ai les PFR6Q classiques. Vais probablement passer en bobines plus récentes oui, voir si je trouve pas un adaptateur ou une plaque qui fait propre comme chez Forge. Et checker mon faisceau voire en trouver un autre en bon état. A part l'échangeur et le F23 plus trop sollicité, elle a pas grand chose de fou l'ancienne. Si il fait pas moche ce weekend j'essaie de déclencher le problème. L'avantage de plus rouler avec, c'est qu'elle reste propre long
  5. Das'

    [8L] Das', ma S3

    Je n'ai pas vu de code. Faut que je regarde quand ca se déclenche, j'ai pas toujours la valise avec moi. Oui j'suis encore crédule j'ai trop confiance
  6. Das'

    [8L] Das', ma S3

    Salut les copains, Un revenant, en espérant qu'il reste du monde au volant de 8L. Ca a bien changé par ici, rien que le forum je suis perdu Quelques nouvelles déjà, je possède toujours ma 8L, qui ne roule franchement plus beaucoup (500km depuis Juin 2019, soit son dernier contrôle technique, sans défaut). Elle file sur ses 20 ans (en Juin)et elle approche des 223000 km. Entre le ciel de toit qui se décolle au niveau des pare soleil, et maintenant au niveau du plafonnier arrière, les panneaux de porte qui ne s'arrangent pas tellement, elle est toujours là, et démar
  7. Das'

    [8L] Das', ma S3

    Merci Il était temps de s'y mettre franchement. Maintenant il faut que je m'attaque au ciel de toi qui commence à se décoller au niveau des pare soleil, et à la bande de faux cuir sur la porte passager qui se décolle aussi. Rien de transcendant, mais il faut s'y mettre aussi
  8. Das'

    [8L] Das', ma S3

    Salut les copains, Quelques news, y'a eu des travaux conséquents sur la vieille de faits. En gros, j'ai un haldex qui fonctionne enfin. Et j'ai tout changé :D J'ai pu sourcer un bloc haldex complet (différentiel, pompe, calculateur et pont arrière) en Pologne, pour pas très cher, arrivé dans un "petit" colis, selon le livreur, de 35Kg. Au déballage, mauvaise surprise, le connecteur du calculateur est éclaté, les fils écrasés, bilan on coupe et on refait un faisceau avec le faisceau d'un calculateur donneur. Bon, vu le prix payé, je peux faire avec.
  9. Das'

    A3 1.8 20 VT AGU

    Salut, Ce n'est pas un volant S-line, mais plutôt un volant de S4 B5 (enfin, c'est le volant qu'on veut selon l'insigne qui est dessus). J'ai monté le même sur ma saleté de S3. Elle présente bien pour ses 21 ans ! Mention spéciale au cendrier qui tient avec le tournevis, j'ai eu le même souci sur la mienne, ca m'a tellement gonflé que j'ai démonté la partie inférieure pour ne conserver que le support d'allume cigare et l'éclairage... :MdrDevil:
  10. Salut, Si tu as la notice de ta voiture, tu dois avoir avec la notice du Symphony 2, qui contient la procédure pour entrer le code (ce qui arrive lorsque l'on débranche la batterie par ex). Bien souvent, le code se trouve dans cette notice, mais il est propre à ton poste.
  11. Salut, Commendit BK, ca sent la prise d'air sur l'admission. J'ai eu un souci similaire sur la mienne, pas de code erreur mais un melange trop pauvre, il s'agissait des joints d'injecteurs qui s'étaient détériorés. Une fuite d'air sur un moteur turbo, c'est une bonne manière de perdre des watts.
  12. Das'

    Galères S3 210 APY

    Salut, Toutes les S3 ont un K04. La seule différence entre les turbos d'un APY et d'un BAM ou AMK, c'est la présence ou non d'une sonde de température d'échappement, positionnée entre le corps chaud et le corps froid du turbo (K04-022 pour un APY, sans sonde et K04-023 pour un BAM/AMK avec sonde). Une culasse AUM est compatible. A vrai dire, peu de différences entre un bloc de A3 et un bloc de S3, dans les grandes lignes on va trouver principalement la partie injecteurs, la partie admission et la partie échappement (incluant le turbo, K03 sur AUM/AGU et tout la série de blocs 150/180cv
  13. Das'

    [8L] Das', ma S3

    Bon ben, rien ne fonctionne, même sur la neige je n'ai que des roues avant qui patinent. Assez de prise de tete pour cette année, elle ressortira du garage à la fin de l'hiver (qui n'a pas encore commencé...) sauf si je dois prendre la route absolument. Bonne vacances et bonnes fêtes de fin d'année les copains.
  14. Das'

    [8L] Das', ma S3

    Oui, il y'a bien assez d'huile, j'ai vérifié au niveau de la vis de visite, et y'en a pas trop non plus. La pompe de précharge, je n'en ai plus d'autre, l'ancienne était muette de chez muette, celle là fonctionne très bien. Pour l'huile, je ne pense pas que 28°C c'est too much, c'est vraiment le maximum observé par ces basses températures. Je ne fais pas beaucoup de route non plus, donc ca n'a probablement pas le temps de chauffer (pas plus de 10km par jour). Je ne vois pas comment l'huile peut partir dans le calculo, pour avoir ouvert plusieurs calculos, le seul endroit où ca peut passe
  15. Das'

    [8L] Das', ma S3

    Bon, bon, bon. J'ai du nouveau. En résumé, elle est pas prête de retrouver les 4RM de sitôt. Je m'explique.... J'ai permuté le contacteur de feu de frein pour l'ancien, puisque le nouveau n'avait, au groupe de mesure, aucune action ON/OFF même si les feux s'allument bien. C'est déjà ca de réglé. Mon ESP refonctionne également, donc le nouveau contacteur était pas bon. Pour le contacteur de frein à main, rien à redire, ca fonctionne au TDB et au groupe de mesure. Le voltage moteur éteint pour le haldex, 0.70V, dans les cordes, 13.2-13.4 moteur tournant au ralenti, ici aussi ca passe
×
×
  • Créer...