Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

julien89

Utilisateur
  • Compteur de contenus

    55
  • Inscription

  • Dernière visite

À propos de julien89

  • Rang
    Débutant
  • Date de naissance 27/05/1983

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    sens/auxerre
  • Marque et modèle
    A8 4.2 v8 quattro bva/ a4 1.9 tdi 110
  1. Lionelr, merci pour le prix audi! j'ai vu aussi pas mal de pompes sur ebay.de. Les commerciaux de ma boite étant pour certains allemand, je compare un peu les prix! Pour l'instant j'ai trouvé a 90 euros en allemagne mais c'est pas la modif prioritaire.
  2. Salut merci a toi. Un peu cher pour la pompe, je te remercie malgré tout!
  3. Salut, j'ai changé il y a quelques temps le debimetre sur la voiture d'une collegue. A4 1.9 tdi: leur garagiste a dit de debranché le debimetre pour voir si ca changeait quelques chose: rien. Seul probleme c'est que quand tu roule sans debimetre ca garde en plus l'info en memoire et te bloque le calculateur. Donc si c'est lui branché ou debranché tu ne verras rien. Si tu peux passe le au VAG COM pour lire les defauts. Perso je tourne qu'au 95, la seule difference est la station. Plein dans une enseigne type supermarché: conso ordi 12.8l/100 Plein grand petrolier conso: 12.4, 12.3 l/100 et meilleur fonctionnement. Apres toute les pistes sont a suivres!
  4. Salut a tous me voila de retour ! un bon moment d'absence mais la naissance du ptit dernier et la prépa de mon jet me laissait plus beaucoup de temps. Niveau équipement,j'ai l'impression d'avoir des options pas communes: sieges arrieres electrique avec descente des appuis tetes depuis la console. Sieges av full electriques et chauffant avec mémoire, colonne electrique, reglage ceinture electrique. mais point de rideau arriere! est-ce que ca se met en 2nde monte a votre avis??
  5. Salut, perso j'ai le voyant qui clignote et mon contacteur de freins marche tres bien. (a4 1.9 tdi 110 96') Le passage au vag com me signale un probleme de codage du calculateur. Le clignotement peut aussi servir en cas de defaut moteur. Regarde bien si tu n'as pas un autre souci avant de tout demonter.
  6. Salut, pour info j'ai changé mon bocal quand j'ai sorti le moteur mais je n'ai pas eu le bouchon avec. Mais le bocal me semblait d'origine aussi. Tiens nous au courant.
  7. MX: moto cross. C'est le 1er gros evenement de la saison en gros. On va voir comment roulent les bons et faire rouler un peu le V8!
  8. Alors l'ensemble est dans la voiture depuis lundi soir, juste un pb de capteur sur le moteur mais rien de grave. Sinon la boite n'a pas l'air de fuir apres 20/30km parcourus. Le bruit ss les catas :bigthumbup: Demain soir on remets sur la fosse pour verif des niveau et vidange du moteur + chgt joint de carter d'huile Et si tt va bien direction dimache le MX de valence pour voir ce que ca donne!
  9. Bilan ce dimanche soir: nous avons du ouvrir presque entierement la boite pour changer le joint spy sur l'arbre de renvoi. Comme je n'avais pas prevu cela remontage de deux carter a la pate special carter et le restant avec les joints que j'avais pris. Pas non plus d'huile de diff avant donc on a mis ce que l'on avait, c'est a dire de l'huile de diff classique.( le restant est lubrifier avec la boite) Il reste encore 2/3 bricoles a faire ( radiateurs, D.A. phares...) et demain soir premier coup de clé avec bcp de stress!!! manquera plus qu'a remplir la boite en esperant avoir assez d'huile et les premiers essais a faire! j'aurais surement besoin d'aide pour les photos qu'a je n'arrive pas a les mettre en ligne.
  10. Comme tu dis sur la fosse galere! nous avons mis un cric rouleur a l'arriere de la boite et sorti le tout en remettant les planches. pour le remontage on va decouper de la tole ca va aller tout seul. A prori le joint de culasse serait le fautif mais les jts de caches culbuteurs suintent donc tant que ce ne sera pas nettoyer... Le seul probleme est l'appro des pieces, pas dispo en france ma concession les commandes en allemagne, vendredi au mieux ou lundi pour les avoir. Demain on va nettoyer la rampe d'injecteurs, les plans de joints et modifier la ligne avec du tube inox. Affaire a suivre!
  11. bonsoir a tous. Alors ca y est le moteur et la boite sont sortis. Un peu dur avec une fosse et une chevre mais c'est passé! ma fuite provenait en fait du joint spy sur l'arbre exterieur de la boite qui avait perdu son ressort. Celui-ci introuvable, a du passé dans les pignons car a part quelques morceaux de limaille minuscules, la boite parait tres saine. Hormis le fait que chez audi ne puissent pas me donner de délai sur les joint de corp de boite je suis confiant. A priori la boite a du etre refaite car j'ai une inscription 26 05 2006 sur la partie centrale. Bientot des photos dès que je réussirai a les mettres en ligne!
  12. Bonjour a tous, Comme certains d'entres vous le savent deja via MP j'ai une fuite d'huile sur ma boite. Au depart je pensais au joint spy de sortie de boite. c'est en fait plus compliqué. Il s'agit a priori du joint sur l'arbre situé entre l'avant et le differentiel arriere sur ma 4hp24. Nous avons donc decidé de sortir l'ensemble moteur et boite pour faire un peu de menage et acceder plus facilement. Je cherche donc a present des vues eclatées pour demonté ca en toute tranquilité. J'ai aussi remarquer un suitement prononcé sur le joint de la culasse coté boite a air. Je voudrais donc savoir si cela est compliqué a demonté ou non. Merci de votre aide, et je vais taché de prendre un max de photos.
  13. Salut, alors j'ai vu que j'avais dit 1 grosse co... 800gr de gaz sa ne fait pas 0.8B mais au moins 4/5B. J'ai tester les 2 pressostats avec de l'air et ca donne effectivement 4/5B. je vais donc prevoir une recharge chez un pro mais avant je dois regarder mon condenseur voir si ca ne fuit pas. Je vais gonflé le circuit avec le gaz et voir si ca fait des bulles avec le produit qui va bien. a suivre!
  14. Salut a tous et bonn année 2009! A mon tour d'alimenter ce topic. Apres avoir recuperer notre A4 apres un mois de reparation au garage ( un 38t qui recule ss regarder ca fait des degats) j'ai vu que le pressostat était le même. Donc essai avec le pressostat de la petite et là... deception! ca ne marche pas! j'ai bien une pression de 0.8B ds le circuit ca na colle pas l'embrayage. J'ai changer le detendeur mais tjs rien. La je seche!
  15. Salut, non je ne l'ai pas changer car a priori il fonctionne mais je vais voir si je peux en mettre un autre pour etre sur de moi!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...