Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

bonjour a tous je suis nouveau sur le cite et jais quelque probleme avec mon audi tt de 1999 180CH et elle est reprogramer 215ch plus filtre cda carbonne dinnamique et une dumpvalve de chez forge la 6

 

jais un probleme a l'acceleration

par exemple quand je roule a 90 km heure en 5eme et que je met le pieds au plancher le moteur monte dans les tours trop vite et ensuite reprend son regime normal cela me le fait aussi en 3 4 eme

quelqun aurrais une idee ????

on ma dit peu etre l'embrayage

je lais passer au kts voici les defauts

 

 

P1116 circuits de chauffage sonde coupure

lambda(banc1,capteur1)

p0134 sonde lambda (banc1,caoteur1) pas de signal

 

P0571 contacteur de feux stop signal pas plausible

 

 

merci a vous si vous pouvez m'aider

Lien vers le commentaire
Partager sur d’autres sites

Pour être sur pour ton embrayage prends toi une grosse montée en 2 ou3 régime normal puis tu mets pied au plancher, si ton régime monte sans raison tu peux être sur qu'il est HS.

Vérifie qd mm de pouvoir manœuvrer et repartir dans la descente!!!

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...