Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

essuies glace qui grincent


Messages recommandés

bonjour

mes essuies glace ne sont pas vieux (6 mois) ,c'est des aérotwins, ils essuient très bien mais si il pleut très peu ou par intermitence , ils grincent et font un bruit infernal.Des qu'il pleut fort ça glisse nickel.

C'est enervant et je me demande si je les change cela va pas être la meme chose.

Je précise que mon pare brise est propre.

Merci de vos remarques.

cordialement

Gérard

Lien vers le commentaire
Partager sur d’autres sites

Souvent eu le meme problème sur des Audi.

Tu as quoi ? Aerotwin sur bras normals (avant 2003) ou aerotwin d'origine ?

ça peut etre du aux ressorts des bras qui sont fatigués ou a un dépot sur ton pare brise (genre résine d'arbre ...)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

merci de ta réponse, je ne sais pas le modèle mais je les mets juste en pivotant, ultra simple à remplacer.

Je les ai acheté chez audi c'est la ref 8N19554425E apres recherche cela correspond à VALEO Ref: 574347

pour le pare brise il est nickel très propre.

cordialement

Gérard

Lien vers le commentaire
Partager sur d’autres sites

J'avais le cas avec mes premiers aérotwin, j'avais limé un peu au niveau de la fixation du bras afin que ceux-ci s'insèrent mieux dans la tringlerie, ça avait un peu amélioré mais toujours ce bruit. Attention à ne pas serrer comme un malade sous peine de casser la tringlerie (c'est du vécu pour moi)

 

J'ai finis pas changer les 2 balais et depuis plus de soucis. Certaines series s'usent plus rapidement que d'autre à prioris. :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Visiblement tu as ceux d'après 2003.

Peut etre les ressorts du bras qui sont fatigué ou une mauvaise qualité d'essuis glace ?

Moi aussi ça m'agace ce bruit dès qu'il tombe juste quelques goutes.

ça va beaucoup mieux depuis que j'ai le modèle post 2003, mais bof !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...