Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Témoin d'usure plaquettes


tybo
 Partager

Messages recommandés

Hello tous,

 

Hier fin d'aprèm revenant sur l'A13 du circuit de Pont L'Eveque (30 min en Lotus Elise :bigthumbup: ) sous pluie battante à faible allure sans quasiment toucher aux freins (ou au pire les faire lécher...)

, le témoin d'usure plaquettes s'est allumé

Ma voiture sort de révision (fin mai) et j'avais bien demandé à ce qu'ils regardent disques et plaquettes AV et selon le garage il n'y avait rien à changer! c'était à peine à 50% d'usure.

 

et j'ai refait vérifier visuellement chaque plaquette coté extérieure, il y a bien de la garniture encore .

 

 

Je me demande si c'est pas lié à la pluie? genre court-circuit

 

Ca peut s'enlever au VAGCOM dans ce cas? Et/ou pour attendre un retour si réellement c'est si usé?

 

 

 

 

Merci! :coucou:

Modifié par tybo
Lien vers le commentaire
Partager sur d’autres sites

Normalement tu peux le voir à travers la jante. Le témoin s'allume en temps normal si il te reste très peu de plaquettes (genre moins de 5mm). Le témoin est situé sur la plaquette intérieure gauche pour Info. Il doit y avoir u faux contact quelque part...

Lien vers le commentaire
Partager sur d’autres sites

Mouais , alors j'ai pas mesuré combien de mm il reste de garniture, mais la personne qui a regardé travaille chez Opel, peut être que les témoins Opel s'allument beaucoup plus tard que les Audi ...

 

Sinon c'est possible que les plaquettes côté intérieur s'usent vraiment + vite que les côtés extérieur?

 

Sinon la rupture du contact ce sera côté plaquettes ou côté " reste du circuit électrique" car , sur le tarif audi 2010, la totale pour les plaquettes AV chez Audi c'est 147 € pour les A3 < 2003, sans distingo de Quattro... je trouve ça vraiment pas cher, si question de sécurité ça vaut pas le coup de mégotter non?

Lien vers le commentaire
Partager sur d’autres sites

Roue à démonter et plaquettes à sortir pour mesurer l'épaisseur de garniture restante.

 

pas cher le changement en effet mais inutile s'il en reste.

Lien vers le commentaire
Partager sur d’autres sites

pas cher le changement en effet mais inutile s'il en reste.

Pourquoi ce satané témoin alors ? grrrrr

 

 

Envoie une photo comme ça on pourra te dire (que les plaquettes et les disques sois visible)

 

Yes mais ce sera que le côté extérieur à travers les rayons de la jante , vu que j'ai pas de vrai cric

Lien vers le commentaire
Partager sur d’autres sites

Si cable abimé et mis à la masse, le voyant s'allume.

Le changement des plaquettes et donc du connecteur résoudra le problème ou il se situe "côté véhicule" et donc une intervention garage sera obligatoire?

Lien vers le commentaire
Partager sur d’autres sites

Voilà les photos en pièces jointes , bon c'est pas super lumineux, mais a priori y a 6-7 mm

 

une autre

 

Encore une autre

post-47000-0-06273600-1310927614_thumb.jpg

post-47000-0-44619500-1310927668_thumb.jpg

post-47000-0-84696800-1310927711_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

et la dernière

 

Y en a deux de chaque roue.

 

Alors? z'en pensez quoi ?

post-47000-0-43222700-1310927835_thumb.jpg

Modifié par tybo
Lien vers le commentaire
Partager sur d’autres sites

+1 plaquette ok donc faux contact t'as quand meme jeter un oeil sur le bocal liquide de frein ! on sait jamais....

ps: je suis né a pont l'eveque et connait tres le EIA de pont l'eveque... :malelovies:

Lien vers le commentaire
Partager sur d’autres sites

Pour moi les plaquettes sont encore bonne :bigthumbup: donc mauvais contact surement

 

t'as quand meme jeter un oeil sur le bocal liquide de frein ! on sait jamais....

 

 

Je me disais aussi... Alors ok ya un faux contact, mais à votre avis je peux le gérer comment? Ca peut se corrgier en concession ou dans un garage no bame, voire en centre auto sans trop de frais?

 

Le bip à chaque démarrage, il peut être effacé au VAGCOM? Y a un moyen de le shunter jusqu'aux prochaines plaquettes

?

Le liquide de frein à été purgé et changer l'année dernière avec mes disques + plaq AR par Audi. Mais j'aimerai bien leur faire ça sur la gueule en garantie si c'est le cas...(Haaa ex- YSA buchelay quels incapables)

Ca se checke où et quel niveau faudrait il?

 

 

 

ps: je suis né a pont l'eveque et connait tres le EIA de pont l'eveque... :malelovies:

 

 

 

C'était ma première vraie expérience en circuit (je compte pas trappes sur porsche + castrant qu'autre chose) , j'ai été coaché par Thierry, très sympa et pédagogue, mon ami qui m'accompagnait m'a dit que j'avais fait des progrès incroyables durant cette 1/2h. C'est pas très cher et le cadre est sympa, on a fait du Polaris 800 après la Lotus... :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Change le contacteur. Il est clipsé sur la plaquette, en haut au milieu, et il est raccordé à sa fiche derrière l'étrier. Ca coûte une dizaine d'euros, et faut sortir la plaquette pour le virer. Sinon je sais que ça peut se shunter, mais je ne sais pas comment, faut chercher... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Change le contacteur. Il est clipsé sur la plaquette, en haut au milieu, et il est raccordé à sa fiche derrière l'étrier. Ca coûte une dizaine d'euros, et faut sortir la plaquette pour le virer. Sinon je sais que ça peut se shunter, mais je ne sais pas comment, faut chercher... :unsure:

 

Le contacteur a 2 bornes, une à la masse, l'autre vers le Porte Instrument. Quand la borne vers le PI est à la masse, le témoin s'allume. En déconnectant le contacteur, plus de mise à la masse possible donc plus de témoin normalement.

Lien vers le commentaire
Partager sur d’autres sites

ayant le même soucis avec des plaquettes casi neuves, sur quel frein/roue se trouve ce capteur ?

 

Merci :)

Lien vers le commentaire
Partager sur d’autres sites

Bon tout le monde pense donc au contacteur !

 

Ok !

bon je sais pas ce qui s'est passé , peut être l'abus de flotte qui a mis le truc en court jus .

 

Bon d'un autre côté je vais voir comment bidouiller cela , ou pas ...

Sinon ca attendra la prochaine révision , je ferais changer les plaquettes à ce moment là et ca sera corrigé en même temps !

 

Merci :coucou:

Modifié par tybo
Lien vers le commentaire
Partager sur d’autres sites

ayant le même soucis avec des plaquettes casi neuves, sur quel frein/roue se trouve ce capteur ?Merci :)

L'AVG.

 

Bon tout le monde pense donc au contacteur ! Ok ! bon je sais pas ce qui s'est passé , peut être l'abus de flotte qui a mis le truc en court jus . Bon d'un autre côté je vais voir comment bidouiller cela , ou pas ... Sinon ca attendra la prochaine révision , je ferais changer les plaquettes à ce moment là et ca sera corrigé en même temps ! Merci :coucou:

On se serait donc décarcasser pour rien :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...