Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ouverture electrique du coffre


maumaut
 Partager

Messages recommandés

Bonjour a tous, alors petit symptomes nouveaux sur ma 4E en w12. Elle est equippee du coffre electrique . et lorsque l on demande l ouverture a distance (la premiere fois de la journee par exemple) le coffre commence a ce lever puis re tombe ??? apres au deuxieme coups cela fonctionne ? quelqu un a t il une idee ?? un reglage peut etre ?? merci A+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, cela m'arrive aussi de temps en temps lorsque j'ouvre le coffre à distance avec la clé.

 

En effet, lorsque j'appuie sur le bouton de la clé et que je le relâche dès que j'entends le coffre s'ouvrir, il se referme quasiment tout le temps.

 

Cependant, lorsque je reste appuyé longtemps sur le bouton, le coffre s'ouvre sans problème.

 

Idem pour le bouton dans la portière conducteur.

 

Je ne sais pas si c'est un problème qui se corrige mais en ce qui me concerne ça fonctionne comme cela.

 

Guipx

Lien vers le commentaire
Partager sur d’autres sites

y a eu un rappel pour les charnières de coffre es ce que tu l'as fait ?

 

Quand tu dis qu'il y a un rappel pour les charnière aurais tu plus d'info a ce sujet ou une ref de rappel??

Parceque moi quand je veut ouvrire mon coffre je suis obliger de poser ce que j'ai en mais et prendre mes 2 main pour pouvoir ouvrire et meme a 2 main c'est pas facil.

je pense perso que c'est les charnière mais si ya un rappel a ce sujet je prefere en profiter.

 

Merci

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

a priori je n ai pas eu de rappel sur les charnieres de coffre .... je vais voir mais ils y mettent bcp de mauvaise volonte chez AUDI je ne sais pas pourquoi... sujet sensible ss doute!!!!

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonsoir a tous,

 

J'ai eu le meme probleme sur mon A8 V8 TDI. Apres demontage des cache en bas (ou il y a le verrou) je me suis appercus que le crochet de fermeture été descendu. Apres avoir desséré les 2 ecrou et remonté 1 peu la patte , plus aucun probleme. Pour ma part,j'avais egalement 1 petit ressort cassé[email protected]+

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous,

 

J'ai mois aussi sur A8 V8 le même genre de problème. Je dois m'y reprendre à 2 fois pour ouvrir mon coffre. La première fois il se lève de 1 ou 2 centimètres et se referme.

 

Samedi dernier, j'ai ouvert mon coffre pour y mettre les bagages et ensuite impossible de le refermer. A chaque fois que j'appuyais sur la fermeture électrique du coffre, il se refermait et 1 seconde après il s'ouvrai. A 4 heures du matin, je ne voyais rien et au bout de 10 tentatives je l'ai baissé manuellement, et j'ai roulé presque 300km avec le témoin coffre ouvert.

En arrivant à Brest j'ai essayé et là miracle il s'est refermé.

 

Avez vous connu ce genre de problème ?

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse, d'autant plus que depuis ce matin il ne veut plus se fermer.

 

par curiosité, as-tu une idée du prix de la pièce, car il faudra que je la change quelque soit la note.

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

J'ai posé ma question trop vite, j'ai trouvé sur le forum des indication, on parle d'environ 100€ en 2009.

Cela me donne une petite idée. Je vérifierai cela chez audi s'ils peuvent s'occuper de moi cette semaine.

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Bonsoir a tous,

 

J'ai eu le meme probleme sur mon A8 V8 TDI. Apres demontage des cache en bas (ou il y a le verrou) je me suis appercus que le crochet de fermeture été descendu. Apres avoir desséré les 2 ecrou et remonté 1 peu la patte , plus aucun probleme. Pour ma part,j'avais egalement 1 petit ressort cassé[email protected]+

 

:coucou:

 

J'ai effectivement le meme pb. Quand tu ecris demontage des caches en bas c est sur la partie mobile du coffre ou la partie fixe? Aurais tu par chance un petite photo ou schema? Je suis tout nouveau sur ce type de voiture et j'ai pas envie de me planter...

Lien vers le commentaire
Partager sur d’autres sites

Je viens de le dire sur un autre post. Outre le problème des serrures mais là c'est facile, le coffre ne ferme pas et l'ODB le signale, c'est probablement un souci de batterie faible. la preuve : tu roules, et ensuite ça remarche .. à ton avis ? la batterie s'est rechargée entre temps.

J'ai eu les mêmes symptomes ces temps-ci avec ma batterie que j'ai dû changer. Au début du levage, les moteurs travaillent dur et pompent, ils nécessitent une charge batterie à 100%. Si ta batterie est faible, le système ne fonctionne pas..

 

Faites le test : rechargez votre batterie bien comme il faut, et ouvrez votre coffre. Si ça marche bien à ce moment là ne cherchez plus. Vous devrez changer votre batterie rapidement !

Modifié par theoden
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...