Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Tuto montage attelage sur A4 Allroad


dv91
 Partager

Messages recommandés

Bonjour,

 

J'ai monté hier un attelage sur mon A4 Allroad et j'aimerai faire un petit tuto pour en faire profiter tout le monde.

 

Manque de bol, j'ai dépassé mon faible quota de 1MO d'images à télécharger. Comment faire sans passer par Image Shack...?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, :coucou:

 

C’est quand même bizarre que l’on ne puisse pas uploader plus de 1MO sur ce forum. <_<

 

Bon, voici ma contribution pour tous ceux qui souhaiteraient monter un attelage eux même sur une A4 Allroad.

 

Pour rendre à César ce qui appartient à César, je ne me serais pas lancé dans l’opération sans l’excellent tuto de COUCOU dans la section A4 B8 :bien: . L’opération est très similaire que ce soit une A4 avant ou un Allroad. Il y a seulement quelques différences liées aux passages de roues du Allroad et en fonction de l’équipement du véhicule.

 

Je précise que je n’avais jamais installé d’attelage jusqu’à aujourd’hui. Je suis assez bricoleur, mais mes compétences en mécanique automobile se limitaient à faire une vidange sur une vieille Clio quand j’étais étudiant. L’opération est donc accessible à tous pour peu que l’on soit un minimum attentif et un méticuleux.

 

 

J’ai donc installé hier un attelage sur mon A4 Allroad 170 TDI de 2009 avec la préparation attelage. Sans la préparation, le raccordement du faisceau est un peu plus compliqué, mais bien détaillé dans le Tutoriel de l’A4 B8.

 

Attelage :

 

J’ai choisi un attelage de la marque Westfalia avec la rotule démontable sans outils. Il s’agit de l’attelage d’origine fourni sur nos Audi. C’est la même référence que ce soit une berline, une avant, un Allroad ou une A5(Ref Westfalia : 305365)

 

 

 

Pour info, je l’ai acheté chez PF Jones en UK. 180£ +25£ de port soit 240€ au total. Prix imbattable sur le Net

 

Détails de l’attelage :

 

96421857.th.jpg

 

 

 

Référence attelage :

 

80677472.th.jpg

 

 

Faisceau :

 

Faisceau 7 pôles de chez Brink (ref :701443) spécifique pour Audi A4 B8 avec la préparation attelage. Acheté neuf sur Leboncoin 90€ à quelqu’un qui n’avait pas la prépa sur son véhicule.

Préférer un faisceau 13 pôles qui est une norme européenne plus récente si vous comptez tracter une caravane.

 

J’ai choisi ce faisceau car il est très simple à brancher. Pas de bricolage à faire sur le faisceau multiplexé de la voiture. De plus, avec un véhicule ayant la préparation attelage, cela permet d’avoir une config « Usine » avec la gestion du refroidissement et de l’ESP quand le véhicule est attelé.

 

 

Soit un total de 330€.

 

Détails faisceau :

 

62511393.th.jpg

 

 

Référence faisceau :

 

13060098.th.jpg

 

 

La voiture avant démontage :

 

74351858.th.jpg

 

 

Commencer par vider le coffre et démonter les garnitures :

 

 

 

 

Dévisser les 2 crochets arrières de fixation (2 vis Torx chacun)

 

22579929.th.jpg

 

 

Dévisser ensuite les 2 rails si le véhicule en est équipé (3 vis Torx chacun)

 

67404002.th.jpg

 

 

Dévisser ensuite les 2 supports noirs sous les rails (2 vis Torx chacun)

 

60895909.th.jpg

 

 

Dévisser les 4 vis Torx situées sous le seuil en inox pour enlever le cadre en plastique noir qui supporte le plancher amovible au-dessus de la roue de secours.

 

99668585.th.jpg

 

 

 

Enlever le seuil inox maintenu par des clips. Ne pas forcer. Basculer du bas vers le haut en tirant vers l’intérieur de la voiture

 

 

54864529.th.jpg

40730157.th.jpg

 

 

 

 

 

Voilà pour l’habillage du coffre.

 

Feux arrières :

 

Démonter les feux en dévissant les broches de maintien.

 

36942267.th.jpg

 

 

Faire ensuite pivoter le feu vers l’extérieur en aillant prit soin de glisser le petit outils en photo dans le joint entre le feu et l’aile pour ne pas abimer la carrosserie. Cet outil est dispo avec le reste de l’outillage (voir description changement d’ampoule dans le manuel). Débrancher le connecteur.

 

34256177.th.jpg

 

 

Démontage du pare-choc :

 

Dévisser les 3 vis Torx dans chaque passage de roue

 

59981273.th.jpg

 

 

Dans chaque passage de roue, enlever le clip pour désolidariser le pare-choc de l’aile arrière. Attention, c’est une particularité Allroad.

 

22657527.th.jpg

 

 

Dévisser les 2 vis Torx sous le pare-choc

 

37881876.th.jpg

 

 

 

Avec une clé à pipe débouchée, dévisser de chaque côté l’écrou de 10mm qui maintient le haut du pare-choc. Attention de ne pas faire tomber l’écrou. Pour info, cet écrou se situe dans un trou avec un obturateur noir en gros sous la broche de fixation des feux.

 

19655051.th.jpg

 

 

Avec une pince, sortir les 2 goupilles vers le haut.

 

71644015.th.jpg

 

 

Une fois la goupille enlevée, ouvrir ce système de clip pour pouvoir démonter le pare-choc

 

32579157.th.jpg

 

 

Débrancher le connecteur des radars de recul pour pouvoir ensuite sortir le pare-choc

 

72039901.th.jpg

 

 

Tirer le pare-choc vers l’arrière sans forcer. Si ça résiste, c’est que vous avez oublié un clip ou une vis. Prévoir un tapis ou autre pour ne pas poser le pare-choc à même le sol et éviter les rayures.

 

81422888.th.jpg

 

Sortir le connecteur du radar de recul

 

46203509.th.jpg

 

 

Détails des fixations latérales du pare-choc

 

97776848.th.jpg

 

 

Avec une clé de 16mm, dévisser les 4 boulons qui maintiennent l’amortisseur. Sortir l’amortisseur vers l’arrière

 

97161566.th.jpg

 

 

Avec une clé de 13mm, dévisser la fixation de l’échappement. Cela laissera un peu plus de place pour passer la main afin de tenir un boulon pour fixer l’attelage.

 

55876646.th.jpg

 

 

C’est à ce moment là qu’il ne faut pas paniquer et se dire : « m…de, comment je vais remonter tout ça ? » :bigsmile:

 

61314349.th.jpg

 

 

 

Montage de l’attelage :

 

Mettre en place l’attelage dans les longerons à la place de l’amortisseur. Aligner les trous de l’attelage avec ceux du longeron.

 

13526830.th.jpg

 

 

Détails de l’attelage dans le longeron

 

88405281.th.jpg

 

 

 

Visser solidement les 4 boulons avec une clé de 17mm

 

18186956.th.jpg

 

 

Détail attelage

 

75165449.th.jpg

 

 

Mettre en place le faisceau sans le connecter

 

76816063.th.jpg

23737018.th.jpg

 

 

Et voilà, maintenant y’a plus qu’à espérer que l’on se rappelle bien de tout et tout remonter dans l’ordre inverse : :bigthumbup:

- Pare-choc (sans oublier de vis ou de clips)

- Feux arrière

- Habillage coffre.

 

Le remontage est vraiment rapide une fois que l’on sait où sont les vis, clips…

 

Raccorder ensuite la prise remorque (suivre les codes couleur de la doc du faisceau) et brancher le faisceau au véhicule.

 

Dans le cas du faisceau que j’ai choisi, c’est un jeu d’enfant.

- 2 connecteurs à brancher sur le boitier jaune

- Fixer les 2 fils de masse à l’écrou avec les autres masses.

- Connecter le dernier connecteur au connecteur en attente de votre véhicule s’il y a le préquipement attelage. That’s all !

 

88538921.th.jpg

 

 

J’ai vérifié au multimètre et tout fonctionne nickel. Il y a bien sur un message sur l’ODB au démarrage demandant de contrôler l’ESP. En fait, il faut qu’AUDI, reprogramme le véhicule pour indiquer qu’il y a un attelage. Cela permettra nottement une gestion différente de l’ESP quand le véhicule est attelé. Ce sera fait gratuitement (je l’espère !) dans quelques semaine pour la révision des 30 000kms.

 

Et voilà un Allroad doté de son appendice phallique :

 

71887674.th.jpg

 

 

 

Résultats : 330€ et 3 heures de boulot.

 

Y’a pas photos avec les 1500€ chez Audi ou même les 800€ chez F.. V..t pour un attelage non démontable.

 

26909982.th.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bizard, les images apparaissent sous forme de vignettes <_<

 

Si un modo connait le moyen de les passer en format normal pour faciliter la lecture :bien:

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, tu ne parles pas de la découpe sous le pare choc..? pourtant c'est pas inclus dans l'option préparation attelage...

Lien vers le commentaire
Partager sur d’autres sites

merci à tous, :coucou:

 

Pour la découpe, je n'ai rien fait car elle est incluse dans l'option préparation attelage

 

Un petit lien pour assouvir la nouvelle passion de Grinchoum :bigsmile: vers la présentation de ma voiture et son trou béhant.

 

Mon lien

 

Il semble que la découpe ne soit pas exactement identique entre ma voiture et celle de Grinchoum. certainement une petite différence entre une version 2009 et 2010.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour à tous :coucou: ,

 

Suite et fin du Tuto. Je suis allé cette semaine chez Audi pour le révision des 30 000kms. J'ai donc demander à ce que mon véhicule soit reprogrammé pour intégrer la gestion de l'attelage.

 

Bon j'ai été un peu optimiste dans mon poste précédent et Audi n'a pas fait l'opération gratuitement. Soit 40€ pour 30mn. <_<

 

Mais maintenant, Audi a validé la modif et la voiture intégre l'option attelage comme si cela avait été installé à l'usine. :)

 

Donc au total, 370€ et 3 heures de travail. Ca donne une petite idée de certaines marges faites par le SAV AUDI!

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

Quelqu'un d'autre a t il posé lui même un attelage sur son A4 Allroad?

des précisions à apporter sur ce beau tuto?

il n'y a pas de boitier "smart" à rajouter?

Qu'en est il pour ceux qui n'ont pas la prépa attelage?

Lien vers le commentaire
Partager sur d’autres sites

Quelqu'un d'autre a t il posé lui même un attelage sur son A4 Allroad?

des précisions à apporter sur ce beau tuto?

il n'y a pas de boitier "smart" à rajouter?

Qu'en est il pour ceux qui n'ont pas la prépa attelage?

Je suis preneur aussi....car je n'est pas la préparation attelage :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

SI vous n'avez pas la prépa attelage, vous pouvez suivre le tuto dans la section A4 B8 pour un faisceau électrique avec boitier smart.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonsoir,

 

je viens de faire la manip ce week-end sur mon A4 Allroad 3.0 TDI. Merci pour ce super tuto, je ne me serais pas lancé sans !

 

Quelques remarques pour améliorer encore la manip:

- je pense que l'on peut éviter de démonter le seuil de coffre en alu, il n'y a rien dessous à atteindre. Surtout qu'il n'est pas super évident à enlever ni à remettre. Ai je raté quelque chose ?

- pour ouvrir les clips de fixation à gauche et à droite du pare choc il faut les faire pivoter de 90° vers l'arrière sur leur axe vertical

- avant de tirer sur le pare choc vers l'arrière, il faut penser à le déclipser au niveau de la jonction avec chaque ailes. Y aller en douceur en mettant la main à l'intérieur pour répartir l'effort

- dans le cas de l'attelage Westfalia, bien penser à monter le porte prise avant de mettre en place (je suis allé un peu vite...)

 

Pour la durée de la manip, 3h30 c'est rapide, chapeau. J'ai mis largement plus, mais c'est vrai que j'ai pris mon temps par moment et que la vis qui est tombée sous le logement de batterie lors du remontage des rails de coffre ne m'a pas vraiment fait gagner du temps (j'ai du déposer le caisson B&O et la batterie pour récupérer la coquine... :mur: )

 

Au niveau électrique, ayant la prépa d'origine, j'avais pris un kit Thulé (c'est la même ref que le Brink, je pense que ce sont eux qui distribuent), c'est simplissime.

J'ai effectivement le message ESP au tableau de bord. Est il possible de coder soit même avec le VAG-COM ? Je suis passé chez Audi avant la manip et il veulent me prendre la voiture une heure pour le codage. C'est vraiment exagéré...

Petit soucis non prévu, j'ai un aussi un message d'erreur du TPMS (Tire Pressure Management System) qui indique un dysfonctionnement. :nixweiss:D'après le message, c'est le système complet qui est en vrac, ce n'est pas une alarme de pression sur un pneu. Quelqu'un a une idée ? Je ne vois pas le rapport avec la manip sur l'attelage. J'ai laissé la batterie débranchée toute la nuit car je n'avais pas fini samedi soir, y a t-il un rapport ? Faut il reprogrammer quelque chose ?

 

Voilà, j'espère que ce sera utile pour les suivants. Encore un grand merci à dv91 pour son travail initial !

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour,

 

quelques nouvelles du front...

 

Face aux alarmes (prévue et imprévue...) affichées par la voiture après l'installation de l'attelage, j'ai d'abord cherché à trouver des infos pour faire le codage moi même (j'ai acheté il y a peu un câble VAG-COM). Seulement, impossible de trouver la moindre info sur Internet sur ce codage. En désespoir, j'ai fini par prendre rendez-vous chez Audi qui m'a annoncé 1h (98€...) pour cela. Et encore, j'ai bien compris que je devais m'estimer heureux s'ils daignaient prendre ma voiture pour finir un travail fait en dehors d'Audi :ripeer:(et même pire avec des pièces qui ne provenaient pas de leur magasin, sacrilège...).

 

Cette attitude m'a remotivé dans ma volonté de trouver une solution sans Audi. Finalement, j'ai étendu mes recherches aux forums anglophones et là miracle, je suis tombé sur le détail du codage. Il y a 2 sources, l'une d'un gars qui a rescanné sa voiture (une A4 B8 2.0 TDI) après le codage fait chez Audi pour identifier ce qui avait été modifié et un complément avec des infos venant de chez Ross-Tech (sur une A4 B8 3.0 TDI STronic avec caméra de recul).

 

Voici les codes utilisés:

 

2.0 TDI:

 

I finally got around to getting this sorted out at the dealers. Afterwards I used VCDS to see what changes had been made to my 2010 S-Line Avant TDI:

 

[01 - Engine]

[Coding - 07]->[Long Coding Helper]->Byte 4, Bits 0-3 Changed from 0011 to 0100

 

[01 - Engine]

[Coding - 07]->[Long Coding Helper]->Byte 5, Bit 4 Changed from 0 to 1

(via check box "Trailer Installed" in VCDS)

 

[03 - ABS Brakes][security Access - 16] (Enter code presented by program)

[Coding - 07]->[Long Coding Helper]->Byte 1, Bit 7 Changed from 0 to 1

(via check box "Trailer Hitch Installed" in VCDS)

 

[09 - Central Elec]

[Coding - 07]->[Long Coding Helper]->Byte 18, Bit 5 Changed from 0 to 1

(via check box "Trailer Hitch Installed" in VCDS)

 

[10 - Park / Steer Assist]

[Coding - 07]->[Long Coding Helper]->Byte 0, Bits 0-3 Changed from 0000 to 0001 [Trailer Hitch Not Installed toTrailer Hitch Installed (Manually Removable) via pull-down list in VCDS]

 

[5F - Information Elec]

[Coding - 07]->[Long Coding Helper]->Byte 10, Bit 5 Changed from 0 to 1

 

[19 - CAN Gateway]->[installation List]->Tick 69 - Trailer

 

Hope this is useful to others!

 

3.0 TDI STronic:

 

quote_icon.png Originally Posted by Ross-Tech & Rhino7

The A4/A5/Q5 (8K/8T/8R) Trailer retrofitting generally involves configuring the following modules:

 

* 01 - Engine [Coding - 07]->[Long Coding Helper]->Byte 5, Bit 4 Changed from 0 to 1 (via check box "Trailer Installed")

 

* 03 - ABS Brakes [security Access - 16] (Enter code presented by program) [Coding - 07]->[Long Coding Helper]->Byte 1, Bit 7 Changed from 0 to 1 (via check box "Trailer Hitch Installed")

 

* 09 - Cent. Elect [Coding - 07]->[Long Coding Helper]->Byte 18, Bit 5 Changed from 0 to 1 (via check box "Trailer Hitch Installed")

 

* 10 - Park/Steer Assist [Coding - 07]->[Long Coding Helper]->Byte 0, Bits 0-3 Changed from 0000 to 0001 [Trailer Hitch Not Installed to Trailer Hitch Installed (Manually Removable) via pull-down list]

 

* 19 - CAN Gateway ->[installation List]->Tick 69 - Trailer

 

* 5F - Information Elec [Coding - 07]->[Long Coding Helper]->Byte 10, Bit 5 Changed from 0 to 1

 

* 6C - Back-up Cam [Coding - 07]-> xx?0xxx: +1 = Trailer Hitch installed

 

* 69 - Trailer - No change required

 

Je rajoute le lien vers le forum anglais pour ceux qui veulent plus d'infos:

http://www.audi-spor...bar-coding.html

 

Résultat sur mon Allroad:

 

J'ai pu codé toutes les modifs, même si parfois je n'avais pas la case avec un label explicite pour certains bits: dans la description ci dessus, ils ont une check box à chaque fois, pas moi. Mais cela dépend peut être de la version de VCDS (j'ai une 10.6.2, je ne suis pas un pro à ce sujet, je démarre...)

L'alarme ESP a disparu en cours de codage (après le codage de l'ABS il me semble), mais le TPMS est resté en défaut jusqu'à la fin. J'étais un peu déçu et j'ai refait différents essais dont une dévalidation/revalidation dans le module ABS mais sans effet immédiat. J'ai fini par abandonner mais le lendemain matin, lorsque j'ai repris la voiture, le défaut TPMS avait lui aussi disparu :winner:. Je n'ai pas compris ce qui s'est passé, peut être fallait il rouler un peu pour que le TPMS se réactive correctement, il me semble avoir vu quelque chose à ce sujet.

 

Donc au final, je n'ai plus d'alarme, j'ai branché ma remorque, le radar de recul AR est bien désactivé et l'affichage MMI montre un dessin de remorque attelé. Les clignotants sont affichés avec le double symbole.

 

Je me demande encore si je dois tout de même passer chez Audi pour bien valider la manip, mais je sens que cela va être compliqué, qu'ils ne voudront pas regarder ou qu'ils prendront le prétexte que j'ai bricolé dans le codage pour me coller 2 heures de boulot. Et puis au final, je me dis que même si j'avais oublié un codage, les calculateurs devraient protester. Des idées ?

 

Voilà, j'espère que cela pourra aider quelqu'un, je suis intéressé par vos retours.

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

Si la voiture n'affiche aucun défaut c'est que le paramétrage est correct.

Ton faisceau est reconnu par le BSI.

NE TOUCHE PLUS RIEN !

 

Bravo pour ton montage et merci pour ces codes VAG COM qui pourront servir.

 

PS :Pour le défaut TPMS c'est normal, il faut rouler un peu.

Lien vers le commentaire
Partager sur d’autres sites

  • 11 mois plus tard...

Bonjour à tous,

 

Je détère ce topic, j'ai un souci avec montage attelage seconde monte. Je ne parviens pas à accéder au module 5F.

 

L'erreur est la suivante :

 

5F IMPOSSIBLE A CONTACTER - 1100

 

 

Une idée ?

 

D'avance, merci

Modifié par infobel
Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Montage effectué aujourd'hui , en 4 heures pépère!

Mon A4 a la préparation attelage mais j'ai opté pour un boîtier, possédant le vagcom je ne voulais pas me lancer dans la pénible reprogrammation, vu que je ne vais me servir de la remorque que 5 à 10 fois dans l'année!!!

Aussi j'ai opté pour le modèle démontable avec outils à 196,30€ livré, de chez France Attelage.

Le personnel est très correct et ne vous pousse pas à acheter quelque chose d'inutile ( feux à led sur mon Audi et ils m'ont conseillé un faisceau avec boîtier classique).

Vraiment très bon site, je recommande!!!!

Pas de message d'erreur sur l'odb.

 

Merci DV91 pour ton tuto!

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Hello et bravo pour le tuto et les commentaires !

J'ai un pre-equipement donc je voulais si possible eviter les boitier additionnels inutiles.

J'ai regardé chez PF Jones (http://www.pfjones.co.uk/a4-allroad-quattro-2009-detachable-tow-bar.html) et je sais pas trop quoi choisir... bypass ou dedicated? et lequel?

En fait je crois que la meme question se pose sur ce que propose france-attelage...

 

Merci d'avance!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Et hop, attelage posé ce week-end. A moi de faire un petit retour...

 

Reponse a ma propre question sur le cablage : le top c'est de prendre du 'dedicated electrics' (cable dédié) mais c'est plus cher et beaucoup, beaucoup plus simple a cabler.

 

Concernant la pose, ca m'a pris environ 5 heures. J'ai pas spécialement trainé, y'a des trucs pas évidents meme avec les excellentes explications de @dv91

 

Pour repondre a @peleakan, le seuil alu n'a effectivement pas besoin d'etre sorti mais c'est plus simple de le sortir au moins partiellement pour passer les cables. Un grand merci a toi pour la compil du codage, ca a bien fonctionné chez moi

 

Encore un chapeau bas pour cet excellent topic !

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour,

 

J'ai une A4 allroad de 2010, sans préparation attelage!!

 

Après renseignements, il faut un deuxième ventilateur, sont carénage, et boitier de commande, la tôle alu avec la découpe (450€), l'attelage, faisceau,....

 

Coût posé 2500€!!!

Hum!!

 

Suis attentif à vos avis

 

Jean-Marie

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour,

 

Attelage monté, modif Audi faites.

 

Mais attelage hors normes.

 

Pour ceux qui ont monté eux même qu'en est il?

 

Jean-Marie

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Bonjour,

 

Je me permets de relancer ce topic.

 

J'ai une A4 B8 ALLROAD V6 TDI de 2010 modèle 2011.

 

J'envisage de monter un attelage mais je ne sais pas quel faisceau choisir, sachant que je n'ai pas l'option 1D8, mais que j'ai l'alternateur renforcé, les 2 ventilos etc …

C'est pour atteler une remorque ou un porte vélos.

 

Qui peut m'aider SVP ? Qui a déjà commandé sur ce site ?

 

http://www.pfjones.co.uk/audi-a4-allroad-quattro-2009-2016-westfalia-detachable-towbar.html

 

Merci pour votre aide.

 

Zed

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,



Je me permets de relancer ce topic.



J'ai une A4 B8 ALLROAD V6 TDI de 2010 modèle 2011.



J'envisage de monter un attelage mais je ne sais pas quel faisceau choisir, sachant que je n'ai pas l'option 1D8, mais que j'ai l'alternateur renforcé, les 2 ventilos etc …


C'est pour atteler une remorque ou un porte vélos.



Qui peut m'aider SVP ? Qui a déjà commandé sur ce site ?



http://www.pfjones.c...ble-towbar.html



Merci pour votre aide.



Zed



(PS : comment supprimer un post ???)


Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 2 ans plus tard...

Bonjour à tous,

 

Je viens de recevoir mon attelage WESTFALIA et je ne vais pas tarder à me lancer dans le montage...

Je ne connais pas trop les liens avec "ImageShack" mais je ne vois pas les images! Est-ce normal?

 

Merci à DV91 pour ce tuto qui, même sans image, est vraiment bien expliqué.

 

@+ Tomasy

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...