Aller au contenu

flyoliv

Utilisateur Novice
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de flyoliv

  • Rang
    P'tit néophyte
  • Date de naissance 20/04/1969

Message personnel

  • Citation
    Il y a une limite à toute chose, et il faut toujours la dépasser.

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Olivier
  • Localisation
    Bauges Savoie
  • Marque et modèle
    Audi A3
  • Motorisation
    1.8 TFSi 160ch

Visiteurs récents du profil

151 visualisations du profil
  1. Bonjour à tous, J'ai une audi A3 TFSI 1,8 160ch de 2010, j'ai une connexion bluetooth à travers mon équipement radio (Concert) uniquement pour le téléphone. Je peux téléphoner et recevoir des appels sans problème, sauf que mes correspondants m'entendent très mal. Il y a donc un problème en émission. je voulais savoir si d'autres utilisateurs ont ce problème ? Est ce un problème de mon installation (qui d'origine n'est pas bonne) ? Et si c'est le cas quoi faire pour avoir une bonne émission réception sur le kit main libre (achat de kit parrot, kit bluetooth... il
  2. Oui en fait quand j'ai acheté le premier capteur je me suis fié plus à la fixation qu'à la référence exacte. Donc j'avais un modèle qui se fixait bien sur ma voiture mais qui convenait pas au niveau électronique. Donc il faut faire attention à prendre la référence exacte lu sur le modèle qu'on remplace. Dans mon cas la référence était 1T0907503B
  3. Bon finalement j'ai recodé le calculateur qui ne me posait pas de problème à la valeur 0000012. Et j'ai refait un réglage avec la valise. Les phares semblent fonctionner nominalement sans erreur avec le test à l'allumage. Youpi !!!!! Finalement je suis content d'avoir résolu le problème je vais pouvoir valider mon CT qui était ressorti avec la contre visite pour les phares. Je ne crois que j'aurais pu faire sans la valise... Merci à Tony et à Bap pour le soutient
  4. Bon alors c'était le capteur qui était pas le bon, j'ai racheté un capteur avec la bonne référence et mon erreur 001537 à disparu. Je ne sais pas si le capteur était défectueux ou si c'est juste parce qu'il n'a pas la bonne référence. Maintenant j'ai deux erreur 01539 et 00496, la deuxième c'est capteur avant defectueux, alors que j'en ai pas ... Donc je cherche à supprimer ces deux erreur, ça c'est avec le module J431 d'origine. Si je le remplace par un autre que j'avais acheté (mais qui n'a pas la bonne référence et est codé pour un cabriolet) car je croyais que c'ét
  5. ok merci je regarde ça est ce qu'il est possible que le capteur neuf puisse créer ce problème si c'est pas le bon que j'ai acheté par exemple ?
  6. Bon alors avec la valise de diagnostique j'ai quelques choses de plus précis : 1 Code défaut trouvé: 01537 - Transmetteur d ́assiette du véhicule -tension d ́alimentation 007 - c.c. à la masse - Témoin allumé Capture: Etat du défaut: 11100111
  7. Merci Tony, ça aide vraiment, je suis un peu novice avec les codes et l'analyse. Pour le moment je fais le diagnostique avec mon tel et une appli donc pas très poussé (le code 01539 n'apparait pas) J'attends le câble et le logiciel pour faire une analyse et un réapprentissage... J'espère que ca va résoudre mon problème Bien à toi
  8. Ca y est j'ai trouvé ! derriere le tablier de protection qui se situe sous le volant. J'avais juste pas été assez loin, il faut le déclipser totalement et le module se trouve à droite. Bon il se trouve qu'en le changeant j'ai toujours l'erreur 01537. J'attends le VCDS pour faire des recherche approfondi. Ross tech dit Fuse(s) faulty Wiring and/or Connector(s) from/to Headlight Leveling Control Module (J431) faulty Headlight Leveling Control Module (J431) faulty Je vais investiguer sur les fusibles bien les nettoyer et après j'irais
  9. Ok je te remercie oui le sujet a été déplacé ici : http://cchracingsystem.com/ssp-audi/ Mais j'ai pas trouvé mon bonheur encore... Je vais continuer de chercher, pour info j'ai regardé sous tableau de bord, sous la boite à gant et sous la protection avant ou il y a les essuis glace...
  10. Pseudo : Flyoliv Prénom : Olivier Age : 51 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Savoie Massif des Bauges Métier/Etudes : Pilote de Ligne Vos voitures actuelles : AUDI A3 2010 1,8 l TFSI 160 ch - Nissan LEAF 40kWh Vos anciennes autos : Peugeot 104 ZS - Renault 18 Turbo - Renault Supercinq GTX - Renault 19 Turbo D Des passions : Course Montagne (TRAIL) Triathlon Mécanique Jardinage Bricolage Comment avez vous connu ce forum ? Internet Pourquoi y êtes vous inscrit ? Pour trouver des solu
  11. Bonjour Rémi, Si si je l'ai fait .... mais peut être pas mis au bon endroit ?
×
×
  • Créer...