Aller au contenu

danyboy25

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de danyboy25

  • Rang
    P'tit néophyte
  • Date de naissance 20/04/1971

Information de profil

  • Sexe
    Homme
  • Localisation
    doubs25
  • Marque et modèle
    tt 180ch coupé 1999

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. RE à la CDA4 comme promis je vous tiens au courant avec quelques clichés <_< Voilà après avoir reçu mon carlostat je 'lai changer aujourd'hui démontage montage environ 1h30mn. Le circuit de refroidissement à l'air de se faire de nouveau correctement, toutes les durites deviennent chaude, Le ventilateur(le petit) SE déclenche correctement à la température de 96°voir 98° pour redescendre la température à 90° voir 92° sur le canal 49. Il me reste quand même à changer la sonde de température liquide de refroidissement qui affiche au tableau de bords. (celle-ci sera faite p
  2. RE bonjour tout le monde :rolleyes: Juste un petit mot avec quelques photos pour vous tenir informer des événements : voici la sonde jauge de température tableau de bords : voici la jauge enlever et voilà la jauge que j'ai commander grrrr pas la bonne accompagner du carlostat j'espère que lui c'est le bon par contre :bigsmile: Maintenant voici la sonde sur la même durite EST ce que c'est celle ci la sonde G62 et a quoi sert t'elle cette sonde ? voilà donc les news du jour plus qu'a recommander une sonde et a revendre celle ci bonne journée à la CD4A :bigthum
  3. ENCORE UN GRAND MERCI GRACE A TOI JE VAIS POUVOIR METTRE ENFIN MES PHOTOS :bigthumbup:
  4. slt jerome merci pour le logiciel :bigthumbup: et pour la température tu as bien de la chance moi avec la première ça dépassait mais ça ce régulait très bien avec celle ci entre le joint spi la sonde de température et le carlostat jverais ce que ca di quand je l'ai aurai changer <_<
  5. Jpense avoir trouver le bonne appareil photo pour que je puisse enfin les mettres donc à mes prochaines opérations je metterais quelque clicher en attendant bonne fin de week :bigsmile:
  6. voici l'endroit ou j'ai eu la fuite le tube qui rentre dans le moteur située à droite du carlostat voici ma bête :malelovies:
  7. :bigsmile: ah enfin je peux en mettre voilà la jauge dont je demandais le nom celle devant mon doigt première photo deuxième photo normalement la sonde de température :bigsmile:
  8. Re Pio ben écoute sur l'ancien TT il était pucé plus filtre mis à part la couroie de distrib la pompre à eau le silencieux arrière et le lève vitre gauche cablerie que j'ai changer je n'ai jamais eû de problème de ce type et la jauge de température montait quelque fois à environ 100° lors des bouchons ou des grosses températures sur la cote d'azur mais pas des souci de la sorte de 90000km à 125000km La j'étais un peu inquiet du faite que la jauge de température s'arrête à 90° ne monte jamais au dessus et cette surpression qui à dû me faire cette fuite sur le joint spi s
  9. tout se que je sais c'est ce que je ne sais pas.....

  10. tout se que je sais c'est ce que je ne sais pas.....

×
×
  • Créer...