Aller au contenu

TheDouDou

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de TheDouDou

  • Rang
    P'tit néophyte
  • Date de naissance 20/04/1976

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Localisation
    Liège (Belgique)
  • Marque et modèle
    New A3 3 Portes
  1. Je ne critique absolument pas le calcul, mais comment arrives tu à 5 filtres à huiles sur 50000Km ? Tu fais l'entretient tous les 10000 ? Par contre si tu fesais tes entretients chez Audi, et que tu y vas scrupuleusement au kilométrage prévus, tu n'aurais jusqu'à présent fais qu'un seul entretient à 30000Km (pour une diesel, je ne sais pas le kilométrage des entretients en essences). Et l'entretient des 30000 c'est un bon 250€ il me semble.
  2. Bonjour, Vous avez déjà dû changer les amortisseurs sur vos new A3 (perso une 2.0TDI). Changement pour usure nomale hein, pas de problème. Si oui après combien de kilomètres ? Moi je suis à 75000 et j'ai l'impression que la voiture est beaucoup plus molle qu'avant.
  3. C'est ce que je me suis dit aussi. Tout est précablé visiblement, par contre côté conducteur pas de lampe.
  4. Salut, Alors, non je n'ai pas testé l'ampoule. Pour l'allumage lorsque les feux sont allumé c'était une bonne idée, je viens d'essayer mais cela ne change rien. Portière ouverte ou fermée. Je vais téléphoner à la concess.
  5. Bonjour à tous, Je suis propriétaire d'une A3 2.0TDI Attraction de septembre 2003. J'ai remarqué la semaine dernière en démontant le fltre à pollen la présence en dessous du vide-poche une lampe qui donne sur le tapis de sol. En passant la main par derrière le tableau de bord, je sents clairement l'ampoule et le cablage, mais je n'ai jamais vus cette lampe s'allumer. Ma question est donc: Est ce que cela fait partie d'un pack quelconque et que celle-ci n'est activée par l'ordi qu'à ce moment là ? Je n'ai pas le pack éclairage, mais bien le pack rangement. Si l'u
  6. Bonjour à tous, Je suis propriétaire d'une new A3 2.0 TDI Attraction 3 portes année 2003. Sauriez-vous s'il est possible de faire monter le volant cuir (celui d'origine étant en plastique) de chez Audi en 2e monte. Et surtout le prix ! Au moment de l'achat de ma voiture cette option était uniquement disponible avec la finition sport. Merci
  7. Up Moi aussi j'ai ce problème, je veux bien le faire moi même si quelqu'un m'explique ou prendre le +. Merci
  8. Effectivement, la 1er sur le 1.9 est plus longue. Ayant déjà fait mumuse avec un amis qui as une 1.9 (j'ai une 2.0), je démarrais plus fort que lui... mais sur 1,5m après je devais passer la 2e alors que lui continuais allègrement en 1er. Et donc, impossible de le prendre au démarrage sur plus d'1m50.... rageant. Vous dis pas comme je me suis fait chambrer après. J'ai entendu dire que la 1er étais bridée sur le 2.0 afin de pas tout casser, est-ce exact ?
  9. Salut, Quel est le prix pour un kit Single Frame tel que le tient ? Et ou trouver les produits Audi-Design en Belgique ? En concession ? Désolé pour les questions peut-être un peux débile, mais je n'ai jamais pris de renseignement pour des ajouts carrosserie.
  10. Salut, Même problème par forte pluie, le concess a changé le capteur du capot moteur et ça ne l'a plus fais pendant 1 ans. Rebelotte au mois de décembre, après chipotage depuis l'intérieur (il pleuvait bien tout de même) j'ai ouvert le capot, chipoté à la serrure, refermé le capot et ça a refonctionné. Ca commence à m'énervé, la voiture n'est plus sous garantie et si à chaque fois ils doivent changé le contacteur, je vais directement commandé une caisse. C'est tout de même ralant sur une voiture de ce prix didjuuu. J'ai eu une Seat Ibiza 93 et je n'ai jamais dû passer
  11. Pour moi elle est de septembre 2003, TDI 140Ch, 45000 Km
  12. Salut, Je ne sais pas en france, mais moi j'avais le chois d'une radio ou pas, en fait c'était une option. Après cela il m'a suffit de rebrancher ma radio Keenwook (MP3) venant de mon ancienne voiture (une SEAT) pour laquelle j'avais acheté une fiche "qui va bien" entre keenwood et connectique VAG.
  13. Bonjour à tous, Je viens juste me joindre à vous pour les problèmes d'embrayage, même symptôme que les autres (patinage vers 2250 tr/m en 3-4-5 et 6 surtout à froid). Après une visite chez le concessionaire qui a tout de même dû s'y reprendre à 2 fois pour reproduire le problème il va être changé sous garantie, il m'a égallement parlé du fait qu'il y avait plusieur n° de référene différent, et que donc il doit garder la voiture 2 jours (démontage, commande des pièces et remontage). Elle a 45000Km, et ça va faire +- 5000Km qu'elle me le fait, apparemment ça n'empire pas (encore)
×
×
  • Créer...