Jump to content


petit bruit après changement d'embrayage


  • Please log in to reply
8 replies to this topic

#1 kitai

kitai

    P'tit nouveau

  • Forumistes
  • Pip
  • 19 posts
  • Localisation:NORD
  • Voitures:S3 8l 265abt
    forge/supersprint/bmc/ebc

Posted 03 April 2011 - 16:27 PM

Bonjour a tous , je viens enfin de finir de monter mon embrayage sachs (vm,meca,disque,butée),après avoir enlever le berceau , sans ca je ne voyais vraiment pas comment ,! :colere: , mais là , une fois fini ( niveau de boite , liquide de frein...), un petit bruit de clic/clic apparait!, mais disparait lorsque je débraye (s'entend au ralenti, et plus fort si je tourne le volant et en roulant ) . Ce bruit ne viendrai t il pas du fait que le vm n'est plus amorti et alégé (sachs)?
Pour la boite c'est bien 2.6l de 75W90 pour une DQB ?
J'ai pris plein de belles photos , je monterai bientot quelque chose.

#2 gilou40

gilou40

    Forumiste novice

  • Forumistes
  • PipPipPip
  • 107 posts
  • Voitures:audi s3 8L

Posted 03 April 2011 - 19:32 PM

salut
si le bruit apparait que quand tu debraye je pencherai pour la butée...mais bon tu la changer donc sa me parait un peu bizarre ton histoire... <_<

#3 kitai

kitai

    P'tit nouveau

  • Forumistes
  • Pip
  • 19 posts
  • Localisation:NORD
  • Voitures:S3 8l 265abt
    forge/supersprint/bmc/ebc

Posted 04 April 2011 - 14:53 PM

Merci , mais qu'y aurait-il a la butée ? Ca ne serait pas du fait quelle soit une LUK , et l'embrayage SACHS ? Car il n'y a que 3 visses de 9 , donc pas trop de possibilitées de mal la montée , a moins que ?
J'ai fait en meme temps une vidange de boite avec de la 75W90 , n'est-elle pas trop fluide ?

#4 jerem88

jerem88

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2021 posts
  • Localisation:88
  • Voitures:audi s3 evo AMK bleu nog
    saxo 16v bleu GP
    golf 1,4 tfsi

Posted 04 April 2011 - 18:32 PM

tu dis avoir mis un allegé, c'est peu être simplement ça !
c'est réputé pour faire un peu clac/clac au ralenti ses bêtes là, surtout que le ralenti est assez bas sur nos s...

#5 dam54

dam54

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1203 posts
  • Voitures:Audi S3 1.8T

Posted 04 April 2011 - 18:36 PM

C est la butée, mais rien d'inquietant vue ton montage complet en Sachs.

Edited by dam54, 04 April 2011 - 18:39 PM.


#6 buckjp

buckjp

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 3637 posts
  • Localisation:quelque part dans le 80
  • Voitures:AUDI TT quattro MRC 269cv

Posted 04 April 2011 - 20:06 PM

normal vue que t'as un volant moteur allégé ;) j'ai la même chose et tout est normal  :rolleyes:

#7 kitai

kitai

    P'tit nouveau

  • Forumistes
  • Pip
  • 19 posts
  • Localisation:NORD
  • Voitures:S3 8l 265abt
    forge/supersprint/bmc/ebc

Posted 05 April 2011 - 19:28 PM

Merci ,merci , ca me rassure mais bon ,ca m'embete quand meme  <_< Dans quels cas apparaissent tes bruits ? Car moi , a la desselération ca s'entend aussi ! Mais dès que je débraye , plus rien

#8 kitai

kitai

    P'tit nouveau

  • Forumistes
  • Pip
  • 19 posts
  • Localisation:NORD
  • Voitures:S3 8l 265abt
    forge/supersprint/bmc/ebc

Posted 07 April 2011 - 17:57 PM

[img]http://[URL=http://img251.imageshack.us/i/dsc00661800x600.jpg/][IMG]http://img251.imageshack.us/img251/9257/dsc00661800x600.jpg[/IMG][/URL][/img]

#9 chayos93

chayos93

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 394 posts
  • Localisation:Villepinte - IDF
  • Voitures:S3 8L MTM Gris Alu Matte

Posted 15 November 2011 - 23:07 PM

J'ai la même chose que Kitai.

Moi c'est au ralenti, on entend comme un cloc cloc  une fois toutes les 10 15 sec.
L'ancien proprio a changé l'embrayage par un renforcé sachs et également la butée. Par contre je ne crois pas qu'il ait changé le volant moteur..




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users