Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

pas plus de 200kms/h maxi avec 225cv!


Messages recommandés

rebonjour, tout a l'heure j'ai pousser un peu mon tt225cv voir un peu ce que sa donnait et sa ne depasse pas les 200 (voir 210 avec du mal) en vitesse maxi...il a l'air de pas trop mal poussee sur les 3premier rapport(enfin je pense) mais je pense qu'un 225cv doit pousser a plus de 200 quand meme enfin j'espere sinon je vais acheter une 205gti...

encore une enigme pour les pros

Lien vers le commentaire
Partager sur d’autres sites

Sa pousse plus que ça certes mais sur circuit :coucou:

As tu les données constructeur, comme ça tu compare :bien:

 

Y a peu de chance que ton sujet reste ouvert longtemps pas de Vmax sur route ouverte B)

Lien vers le commentaire
Partager sur d’autres sites

un tt 225 d'origine va allègrement au dessus de 240 kmh sans mal :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

Hello les 225 monte à 250 compteur en étant stock. Tu as forcément un problème je pense notamment à une fuite.

 

Bonnes recherches

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Wai t'as un gros souci la, si t'as du mal a aller a 210, moi j'ai déja bloqué a 260 avec la miennes... sur route Allemande bien sur :P

Lien vers le commentaire
Partager sur d’autres sites

ah oui desole j'ai oublie de preciser que les 200kms/h c'etait sur circuit...

j'ai un probleme c sur mais c'est pas une fuite..vous pensez quoi de la sonde lambda?

Lien vers le commentaire
Partager sur d’autres sites

qu'est ce que tu as changer dernièrement:

-débimètre

-n75(ou aussi file sectionné)

-DV

-bobines

-bougies

 

 

Lien vers le commentaire
Partager sur d’autres sites

dumpvalve,debimetre,turbo,n75j(fil en bonne etat), mais pas bobines et bougies

je n'ai aucun symptomes de probleme d'allumage...demarre au quart ,tourne rond,monte dans les tours sans acoup,qu'en pensez vous.

Lien vers le commentaire
Partager sur d’autres sites

sa peut être dûs à de mauvaise valeurs du débimètre ( HS ou presque ), N75 défectueuse , etc (si c'est le cas le calculo te bride ta voiture )

Lien vers le commentaire
Partager sur d’autres sites

alors je crois que sa peut venir du perte de pression à haut régime ou ta durite d'admission est devenus molle

Lien vers le commentaire
Partager sur d’autres sites

Fai un essai avec la n75 d'origine (f ou c). La J donne parfois des coupures mais de la a plafonner à 200 ça me parait bizarre tout de même.

Lien vers le commentaire
Partager sur d’autres sites

pas de code defaut au vag com ???

 

test ton circuit de sural !

 

ton DM donne les bonnes valeurs ?

Lien vers le commentaire
Partager sur d’autres sites

pour ma part j'essaierai de faire un test de couple par VAG COM si ta courbe ne colle pas au données constructeur a +ou- 10% c'est que t'es sur d'avoir un soucis sur ton moteur même si tu n'as pas de code erreur au VAG COM

 

maintenant la cause je peux pas te dire

Lien vers le commentaire
Partager sur d’autres sites

+1 tu dois atteindre les 230km/h sans souci au dessus il faut un peu plus de temps ou une bonne reprog :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

210km/h !! :blink: t'aurais pas oublier de passer la 6 lol :bigsmile:

 

non tu as forcement un soucis... à voir pour une fuite, un débitmetre ou N75 et filtres à essence et à air...

 

a++

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...