Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

liquide de refroidissement


Messages recommandés

Hello.

J'ai eu un pti coup de chauff de mon TT il y a 1 semaine (en ville, j'ai eu l'alarme et il ya eu un peu de fumée). Le lendemain, j'ai ramené la voiture chez moi (trajet de 5min) et j'ai constaté que la T°C montait très rapidement. Apparement, ca ressemble à une pompe à eau morte qui ne fait plus tourner le liquide de refroidissement, j'ai donc prévu de la faire changer avec la distri en meme temps.

En parallele, j'ai regardé le niveau du G12 : il est plus que bas :( , y en a pratiquement plus :angry: .

A votre avis, est ce que c'est le niveau trop bas du liquide de refroidissement qui est à l'origine de mon pb de chauff moteur ou alors est ce que c'est l'inverse (pompe à eau morte, chauff moteur, évaporation du liquide de refroidissement, nivo bas ...) ??

 

Ceci étant, est ce qu'on peut faire l'appoint de liquide de refroidissement avec n'importe quel liquide ? ou meme de l'eau ? J'aimerai bien faire le niveau avec la solution la moins onéreuse car je dois amener la voiture au garage demain matin pour une distrib complete, donc avec une purge du G12.

Modifié par Dj Fun
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si il n'en manque pas beaucoup, un appoint avec de l'eau deminéralisée sera suffisant !

 

En revanche si il en manque + d'un litre il faut essayer de trouver du G12+ prét a l'emploi en bidon, dans un centre auto (perso j'en ai vu chez leclerc auto) sinon faire le mélange avec le produit audi !

 

Et profite en pour voir si tu n'as pas une fuite quelque part (durite avec taches blanches) car il n'est pas normal que le niveau baisse comme ça :coucou:

Lien vers le commentaire
Partager sur d’autres sites

il y a sûrement une fuite car normalement le niveau ne baisse pas :( ça peut expliquer la surchauffe et peut-être mettre la pompe à eau hors de cause (sauf si la fuite vient de là...). Même si tu remplaces la pompe lors de la distri, demande à ce qu'ils mettent ton circuit en pression pour détecter une fuite, c'est peut-être juste un collier de serrage qui a rendu l'âme, ou une durite légèrement percée...

Lien vers le commentaire
Partager sur d’autres sites

je ne pense pas qu'il y ait eu de fuite (pas de trace blanche à part celle de l'évaporaition lors du coup de chaud) mais le niveau est tellement bas que je me dis que ca ne peut pas etre que l'évaporation. Peut etre que le niveau d'eau était déjà assez bas avant le coup de chaud ?

Je pense à une question dont la réponse pourrait tout expliquer : quelle est la conséquence d'un niveau de liquide de refroidissement trop bas ?

 

[edit] @Tophe : merci pour le conseil, je vais demander qu'il vérifie l'étanchéité du circuit de refroidissement (^_')

[edit 2] mon PI étant presque mort, je me demande si cela ne n'a pas empéché l'alerte de liquide de refroidissement bas ...?

Modifié par Dj Fun
Lien vers le commentaire
Partager sur d’autres sites

conséquence = surchauffe, même avec une pompe à eau qui fonctionne et donc danger pour le moteur :exclamation:

mais la question qu'il faut d'après moi se poser, c'est pourquoi le niveau était-il au mini :reflexion: ?

Modifié par Tophe
Lien vers le commentaire
Partager sur d’autres sites

ok, donc apparement ca serait plutot le niveau bas du liquide de refroidissement, que je n'aurai pas détecté assez tot (PI presque mort ... :colere: ), qui serait à l'origine de la surchauffe ...?

Si ca se trouve, il suffirait de refaire le niveau pour que tout rentre dans l'ordre ... mais comme la distri est prévu (purge avec vérif du circuit), je vais régler tous les problemes possible d'un seul coup (nivo bas, fuite éventuelle, pompe à eau)

 

 

Lien vers le commentaire
Partager sur d’autres sites

Non non, ce n'est pas ça ... (du moins c'est mon avis)

Comme la pompe à eau a cassé, la température du liquide a monté, et ça a dû bouillir dans le bocal. Du coup montée de pression, et ça a dû cracher à la soupape du bouchon du bocal (ça devait être ça la vapeur).

 

Pour moi, pas de panique, ce n'est qu'une conséquence de la casse de la pompe

Lien vers le commentaire
Partager sur d’autres sites

Et tu n'a pas peur que ton moteur est souffert suite a cette surchauffe? :(

J'espere que non, j'ai arrété le moteur dès que j'ai vu le voyant d'alerte, la fumée est apparue au meme moment. Depuis, je n'ai pas touché la voiture. Mais je vais etre obligé de la démarrer qques minutes pour l'emmener en garage.

 

Lien vers le commentaire
Partager sur d’autres sites

Attention, je ne dis pas que la voiture est en pleine forme ! Une pompe à eau cassée ce n'est pas rien (et ça, ton chequier va vite te le faire savoir) mais il n'y a pas à craindre de soucis autre sur le circuit de refroidissement.

Si ça n'a pas duré longtemps, je pense que tout ira bien. C'est costaud un 1.8 T !!!

Lien vers le commentaire
Partager sur d’autres sites

J'espere que non, j'ai arrété le moteur dès que j'ai vu le voyant d'alerte, la fumée est apparue au meme moment. Depuis, je n'ai pas touché la voiture. Mais je vais etre obligé de la démarrer qques minutes pour l'emmener en garage.

 

J'espere aussi pour toi et ton tres joli TT :bien:

Lien vers le commentaire
Partager sur d’autres sites

... et ça, ton chequier va vite te le faire savoir ...

J'espere qu'il n'y aura rien d'autre que les frais pour la distrib, pompe à eau, vidange circuit de refroidissement, ... soit environ 700€

 

Lien vers le commentaire
Partager sur d’autres sites

j'ai ammené la TT au garage ce matin pour :

_ distribution complete (courroie+galet+pompe+purge liquide)

_ test d'étanchéité du circuit avant et apres intervention pour vérifier si le pb venait d'une éventuelle fuite

_ test et mesure complet du circuit de refroidissement.

 

En espérant que cela me fasse passer un été sans soucis :bien:

Modifié par Dj Fun
Lien vers le commentaire
Partager sur d’autres sites

j'ai eu le verdict du garage à l'instant : pompe à eau morte, les hélices étaient presque toutes cassées ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...