• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Julien2268

Démarrage difficile au matin

Messages recommandés

Bonsoir,

J'ai un Q7 3.6 FSI que j'ai fait reprogrammé E85.

Le matin il a du mal a démarrer, soit il ratatouille et fini par se lancer, soit il coupe et au deuxième coup de clé il part sans problème.

Le reste de la journée, il peut rester immobilisé 7 ou 8h et il démarre sans problème au quart de tour.

Mes bougies ont un an, mes bobines 6 mois, je pensais que ça pouvait venir du filtre ou de la pompe de gavage (tout les deux dans le réservoir) j'ai remplacé les deux et ça n'a rien changé...

Sinon sur route je n'ai aucun problème, aucune ratée même en pleine charge.

Ce problème est survenu avec l'automne et l'humidité croissante.

Il dors dehors et cet été je n'avais pas ce problème.

J'ai également recontacter mon mappeur qui m'a dit qu'il avait déjà paramétrer l'enrichissement au max.

J'ai un VCDS et je n'ai pas de code défaut qui remonte.

Si quelqu'un a une suggestion ou un début de piste ça m'aiderait.

Merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le froid, je viens de la reprogrammer il y a une quinzaine, et depuis quelques jour le matin nous sommes passé sous la barre des 10 degrés et je vois une énorme différence de vitesse de démarrage, par rapport au températures plus clémente,il faut lancer plus longtemps le moteur.

Si ton mappeur a régler au max, malheureusement je pense que tu ne peux rien faire de plus mise à part rajouter un peu de sans plomb à ton e85, ça aidera au démarrage à froid.



Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

+1
Il peut arriver que la carto soit réglée dans ses limites.
Dans pareil cas, rien à faire, à part tourner avec un peu de SP ...
Moi, je laisserais comme ça.

Envoyé de mon SM-G950F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Honnêtement, je ne pense pas qu'il sache faire. C'est pas un soucis d'enrichissement comme il dit, vraiment l'injection au demarrage. Carto à revoir, ça doit démarrer du premier coup même a -20 l'hiver.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

C'est le plus sage, mais si un incompétent comme beaucoup dans le domaine...tu n'auras pas mieux :( (je parle en connaissance de cause avec ma gti).

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.