Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Kingarthur

Utilisateur
  • Compteur de contenus

    216
  • Inscription

  • Dernière visite

  • Jours gagnés

    4

À propos de Kingarthur

  • Rang
    Forumiste junior
  • Date de naissance 01/01/1969

Message personnel

  • Citation
    Carpe Diem

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Kingarthur
  • Localisation
    St-Amand - Tourcoing
  • Marque et modèle
    Audi A6 4G Avant
  • Motorisation
    2.0l TDI 190 Ultra

Visiteurs récents du profil

474 visualisations du profil
  1. Bonjour Florian, Pour la lame de pare-chocs, il faut en effet démonter le PC complet, et déclipser la lame... c'est du sport, mais si tu as des cure-dents à disposition, tu les coinces dans chaque clips (environ 20). Système D
  2. Salut @LUDO03, Belle monture! J'adore le gris Daytona, d'ailleurs j'en ai une de la même couleur ! Sauf que c'est un 2.0l et qu'elle est moins bien équipée que la Compétition .. Si tu changes ta valence pour une RS, je suis preneur pour tes échappements noirs :-) Concernant le module Active Sound Gateway, il ne faut que ça pour avoir un bruit d'enfer à l'extérieur? Pas d'échappement spécial? Merci pour tes réponses ... j'espère être clair... A bientôt,
  3. Pareil sur les 2.0l ? A Bruxelles il y en a deux, tu peux me dire chez lequel tu vas? Merci
  4. Bonjour à tous, @couettecouette super boulot, comme d'hab ! Merci ! @limp95 @shreck qd j'avais ma C6, je me suis dit la même chose : juste pour appuyer sur un bouton.... mais un ?#!§* est entré dans ma voiture et a volé uniquement la télécommande de ma porte de garage... heureusement pas devant chez moi... ça fait réfléchir... ! Bon we à tous
  5. Bonsoir à toutes et tous, pensez-vous que je puisse déjà avoir les roulements arrières à changer à 90000km? j'ai l'impression de rouler en Kangoo utilitaire ! bonne soirée
  6. Bonjour @chc91, Bel achat et bien équipée ! Si je peux me permettre, dommage que ça ne soit pas une S-line J'ai également une 2015 qui vient d'Allemagne avec une config similaire... moins quelques détails... Il faudra que je regarde pour les destinations photo... et Google, ça m'intéresse! J'ai fait ajouter la VIM par un membre du forum, le logo S6 au tdb, et le balayage des aiguilles au démarrage. Bonne ballade avec ton carrosse !
  7. Bonjour à tous, Me revoilà avec (encore) une question tordue... Quelqu'un connait les formats videos qui sont lus par nos voitures avec MIB 2? Chez moi AVI ok, mais pas MKV par exemple... Existe-t-il une mise à jour qui pourrait améliorer ça? Merci d'avance et bon dimanche
  8. Ben voilà, c'est parfait! Si ça a été codé on peut le recoder 😉!!!
  9. Il y a bien ça : http://vag-repair.com/remplacement-batterie-audi-a5-tdi-adaptation-vag-com/ , mais chez moi ce n'est pas pareil... Ou bien il faut chercher un tuto de Bagheera et Neodiv.... Bien content que ce soit résolu, car vendue pour ... Bonne chasse
  10. Pour moi, je m'étais basé sur un autre post, mais je ne le retrouve pas. Je sais de mémoire qu'il faut aller dans le module 19 et aussi dans le 61.
  11. Pour les fusibles, va voir les affectations de fusibles de la page 2 de ce poste. Neodiv. Sur la planche 802.39, tu trouveras le fusible n°10 (10A) et au besoin le 12 (5A). Si ton véhicule est d'après 2009, c'est la planche 802.42. Ces fusibles alimentent le système d'infotainement et le lecteur CD ou DVD.
  12. Pour le codage, regarde un post de @caloulou89 qui explique... Je cherche mais je ne trouve pas ... Pour les fusibles je regarde qd je rentre
  13. Hello @Audi&cTout!, Non, c'est du côté droit, côté convoyeur. J'ai retrouvé une méthode de codage pour la régulation de la batterie, j'ai refait et ça a l'air de fonctionner... Il faut juste du temps pour savoir si ça fonctionne... Bonne semaine à tous
  14. J'ai ensuite enlevé le fusible 10 dans le premier bloc pour voir s'il y a encore une perte de courant. .. Verdict dans quelques jours ... Ce fusible enlevé, je n'entends plus le petit bruit de moteur et le MMI ne fonctionne plus...

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...