Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Elitoyz

Problème de frein, a3 8l 1.8t

Messages recommandés

Bonsoir à tous,

 

Je reviens vers vous pour m'éclairer sur un soucis assez conséquent.

J'ai décidé, il y a peu, de refaire les freins avant complet : Disques neuf, plaquettes neuves, étriers refait à neuf (piston neuf, joint etc), capteur ABS neuf.

J'ai donc vidangé le circuit de freinage totalement pour retirer les étriers.

J'ai tout remonté dans les règles de l'art, bien graissé, parfait.

J'ai effectué ma purge normalement (ARD - ARG - AVD - AVG) et résultat .. pas de frein.

J'ai recommencé une seconde purge, toujours dans le même ordre : même résultat.

J'ai refais une purge moteur tournant : même résultat.

J'ai essayé de déclencher l'ABS (sur des gravillons), le freinage est digne d'un vélo, et j'ai l'impression qu'une des roues avant ne freine pas du tout.

La pédale est très molle, elle s'enfonce jusqu'au plancher et il faut appuyer vraiment fort une fois le pied au plancher pour avoir UN TOUT PETIT PEU de frein.

Je précise que lors de mes dernières purges, il n'y avait pas de bulles d'air présentes dans le tuyau. Et à l'arrêt, lorsque je pompe sur la pédale, elle devient dure.

 

Aucun voyant allumé, si quelqu'un aurait une idée, ca serait gentil.

 

PS : le circuit de freinage est resté démonté et vide durant plus ou moins 1 mois, lors du changement des étriers.

Modifié par Elitoyz

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Pour être certain (dans les règles de l'art), tu as bien mis les vis de purge en haut des étriers ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Oui, oui, elles sont bien en haut.

J'ai également essayé de les purger en sens inverse, en injectant du liquide par la vis de purge, mais le résultat est le même.

Je commence à douter du maître cylindre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...