Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

playdia

Problème jauge temp huile

Messages recommandés

Salut, depuis peu j’ai un problème de jauge de température d’huile au compteur, parfois la température  passe de 110-120 degré à 0, l’eiguille Ne remonte pas, et j’ai un message de défaut sensor huile défectueux au redémarrage, et parfois elle remarche, j’ai cru comprendre que c’est un défaut connu des R8, savez vous quel sonde ou capteur qui pose problème ? et surtout où elle se trouve sur le v8 ?

Modifié par playdia

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ta sonde de temperature d'huile qui est an faute. Il te suffie de la localizer sur le moteur et la remplacer. En general elle peut se trouver sur le carter d'huile moteur, mais sur la R8 je ne suis pas sure.

 

Une fois remplacer tout devrait revenir a la normal

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je pense aussi, mais je ne sais pas si l’opération est simple ou pas, car apparemment la sonde coûte dans les 20€ mais impossible de la localiser? Sur le carter je ne pense pas car c’est un carter sec l’audi R8, si vous avez des idées je suis preneur ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la doc je vais regarder, par contre c’est pour rs4 et je sais pas si c’est pareil 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le meme moteur et je pense que 90% des organes sont placer au meme endroit

Partager ce message


Lien à poster
Partager sur d’autres sites

Meme avec tous les documents, j’ai un peu cherché ce week-end et pour l’instant je trouve pas, donc si quelqu’un a une idée où se trouve ce fameux capteur de température d’huile ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 08/01/2019 à 10:42, Sype a dit :

Removing and installing oil temperature sender2 -G664-

 

https://www.r8talk.com/forums/60-maintenance-service/118433-oil-temperature-sensor-replacement.html

 

De  rien ;)

 

Merci de ton aide, donc c’est G664, mais j’arrive toujours pas a voir où elle est placé, est ce que c’est la même sonde que c’est du niveau monté sur le réservoir d’huile? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est sous le filtre à huile (pièce numéro 2 ci dessous), tu es obliger de démonter le collecteur d'admission

 

 (en même temps que ton collecteur d'admission est démonté je te conseil de jeter un oeil dur l'état de tes soupapes)

 

 

 

image.thumb.png.4b68aa2598ac1f4525efa2716eec6ea2.png

Modifié par Sype

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bazarre juste pour une sonde a aller remplacer AP-Smiles_u1F62C.png

Modifié par stephaneR8

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah super merci effectivement sur ce plan elle ressemble bien à la petite sonde qu’on me propose pour une vingtaine d’euros, par contre si je dois démonter le collecteur ça me semble être un vrai chantier, je pense aller le faire au garage, j’imagine que c’est L’espace qui manque pour la retirer ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je remonte ce topique car après des vérifications il n’y a aucune sonde sur le porte filtre du moins sur mon véhicule de 2007, Audi me dit que pour l’huile il y a soit un contacteur de pression d’huile sur le moteur ou alors la sonde de niveau et pression d’huile sur le réservoir d’huile ou on fait le niveau? Bizarre que je trouve aucune sonde pour la température...

Partager ce message


Lien à poster
Partager sur d’autres sites

Etonnant ce que tu nous dit là.

La sonde figure clairement sur le schéma posté par Sype.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela doit etre en rapport a l’année, mais sur la mienne il n’y a pas de sonde, donc hormis changer celle de la bâche a huile, il n’y a rien d’autre... je suppose qu’il faut vidanger ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

On a déjà échangé sur le sujet et je ne peux toujours pas t'en dire plus, mais lorsque j'ai eu ce problème, ma voiture etant sous garantie, le garage m'a dit avoir changé la sonde et un capteur mais je n'ai pas eu de facture pour te montrer le détail des opérations.

La température pouvait monter jusqu’à 150°

IMG_20170712_175023 (1).jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, markoeus a dit :

On a déjà échangé sur le sujet et je ne peux toujours pas t'en dire plus, mais lorsque j'ai eu ce problème, ma voiture etant sous garantie, le garage m'a dit avoir changé la sonde et un capteur mais je n'ai pas eu de facture pour te montrer le détail des opérations.

La température pouvait monter jusqu’à 150°

IMG_20170712_175023 (1).jpg

J’ai exactement le même  problème ou alors parfois elle reste a zero et rarement elle fonctionne et reste a 110°, c’est dommage de ne pas savoir ce qu’il on changer réellement mais merci quand même ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je reviens sur ce topic donc ma sonde a été remplacé, tout fonctionne très bien, elle est bien situé sur le réservoir d’huile et non sur le support du filtre à huile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de l'info Nico.

Ca va servir. C'est certain. Avec l'âge c'est une pièce qui doit être changée.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...