Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Jonypool

[Résolu] Défaut P1664 Activation des soupapes pompes

Messages recommandés

Bonjour,

 

Voici le défaut sur Audi A3 1.9 TDI 105 8P,  P1664 : Défaut activation des pompes / injecteurs défaut dans le circuit

 

Si quelqu'un a une idée (au vu de ce que j'ai déjà changé je pense au calculateur qui merde ou la pompe tandem)

 

Merci ;)

Modifié par Gendy
Edition du titre et plus explicite en résolu ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je pense plutôt à un défaut de câblage entre le calculateur moteur et une des prises allant aux injecteurs.

Solution : te procurer le schéma électrique "moteur" pour ton véhicule et vérifier les continuités et isolements de câblage avec un ohm-mètre entre le connecteur du calculateur moteur et chaque fiche branchée sur les injecteurs.

C'est quoi comme calculateur moteur, un EDC16 ou 17 ?

@+

Modifié par WAUZZZ

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bon c'est rétabli, les fils ont été bouffé par le ventilo (très malin de les mettre ici pour une voiture à ce prix là) du coup ils se mettaient en court jus et ont cramé le calculo, j'ai refait les fils, remis un autre calculo, et nickel ;)

Mais merci, ouai c'est un EDC16U34 sur ce modèle

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×