Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous !

Propriétaire d'une A3 sportback 2010 1,4tfsi 125 depuis 1mois...

J'en étais ravi jusqu'à ce week-end 😢

 

Entrée d'autoroute, j'appuie a fond en 3 puis 4, et paf 2voyant moteur allumé (epc + moteur). Je rentre avec de grosse vibration moteur et un bruit de bi cylindre!!

À la valise: p0301 + p0303 (raté d'allumage)+ désactivation du cylindre 1.

Bougie 1pleine d'huile , 3un peu d'huile.

Bobines ok... je change les 4 bougies.

 

Et la je m'aperçois qu'il y à une piscine d'huile sous le papillons d'air, dans le boitier (20cl!!)... visiblement elle semble venir du turbo (qui as tt juste 1an et 1/2...) et la je fais appel a vous!!!

Pas de vanne pcv, pas d'echangeur air/air (intercooler) sur ce modèle.

Si je retire la durite de dégazage du moteur vers le turbo, ça fume bleu de cette orifice et sent l'huile bruler...

 

Qu'en pensez vous??

Pas d'huile côté échappement du turbo,

Mais bcp cote aillette/compresseur.

 

J'ai besoin de vos connaissances svp.

Avis,test, expériences??

Peut-on tester l'efficacité ou étanchéité des joints de turbo??

 

Merci d'avance à tous, vraiment!!

Julien

IMG_20181129_091113.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

SAlut, 

 

Ca sent mauvais pour le turbo. Tu peux vérifier les jeux de l'axe du turbo aux doigts, le jeu latéral doit etre faible, et les ailettes ne doivent pas toucher les carters du turbo. 

 

En général les ailettes frottes avant que les paliers pissent l'huile sur les turbos OEM, sur les copies c'est l'inverse souvent. 

 

Le turbo est très accessibles, sur tous les turbo essence VAG que je connais c'est la merde d'habitude AP-Smiles_u1F60B.png

Modifié par bk56190

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu un problème quasiment identique avec le 1.4 tfsi 140 cod à savoir :

1èr incident

- après 3 ou 4 kms à vitesse stable (90km/h) petit dégagement de fumée bleue lors d'une accélération

2ème

- même config et régime, très légère vibration moteur et fumée bleue à l'accélération

3ème

-toujours dans la même situation + allumage voyant EPC + def gaz échappement

4ème

- allumage EPC + DEF échappement, moteur qui tourne sur 3 pattes et vibre énormément

conso d'huile allant crecendo

Résultat :

bougies, turbo, moteur changés.

Il semble que ce soit les guides de soupapes qui étaient défaillants.

 

Modifié par jeanlouis

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça fait peur les résultats.

 

Dans le cas de tutuengsxr, j'ai du mal à voir comment de l'huile pourrait etre en sortie de turbo côté admission moteur et non échappement avec des guides de soupape HS.

Modifié par bk56190

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai juste un doute : Pourquoi un problème de turbo n'impacterait que le cylindre N°1 et pas les autres ?

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Au moins faire un test de compression et comparer les valeurs de pression entre cylindres.

Problème éventuellement lié au système "Cylinder On Demand" (COD) ou joints de queues de soupapes du cylindre N°1 ?

Je vais gratter pour voir comment fonctionne ce système COD. :

Edit : voici une vidéo explicite qui explique le principe du système COD :

 

@+

Modifié par WAUZZZ

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info,

Je ne suis pas mécano donc je n'insisterai pas mais dans mon cas certes un peu différent en apparence, c'est le aussi turbo qui avait été incriminé dans un premier temps ; les compressions étaient toutes OK malgré un défaut 3 ème cylindre et pour finir (quelques 700kms plus tard) 3ème et 1er.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, wow cool les réponses je n'avais pas vu!!! Merci.

Alors effectivement pas de cod!

 

Alors je n'ai pas l'appareil de mesure des compressions, mais j'ai fait un test!!!

 

Vidanger, moteur ss huile et sans bougies...

J'ai mis ss pression à 2bar le carter d'huile via la sortie du reniflard...

2/3/4 cylindre normal

Le 1 toute l'air passe....

 

Donc je pense à la segmentation...

L'huile passe et serait aspiré ds l'admission d'air via les soupapes d'admission???

De même...les gazs d'échappement fuit par ce cylindre, vont ds le carter d'huile, remonte par le tuyau du reniflard en trop gde quantité et pollu d'huile mon turbo...

 

Merci pour votre contribution car seul je ne suis sûr de rien!!! Pas mecano...

 

D'autres avis??

Avez vous déjà utilisé des produits remetalisant moteur style metal5 curatif ou bardhall, facom???

 

J'ai encore de l'espoir mdr!!

 

Merci à tous!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×