Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Tutuengsxr

Utilisateur
  • Compteur de contenus

    102
  • Inscription

  • Dernière visite

À propos de Tutuengsxr

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Julien
  • Localisation
    Melun
  • Marque et modèle
    Audi A3
  • Motorisation
    1,4 tfsi

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Un peu moins de réponse ces derniers jours, Mais je tenais à vous remercier franchement, car vous m'avez énormément aidé, et même motivé qd c'était dur !! Si j'arrive à régler le ralenti avec vcds, cela en sera totalement fini de la partie moteur 😁 1000 merci à vous deux, Vous êtes au top !!!
  2. Salut, Savez vous comment régler le ralenti svp ? Je n'arrive pas à rentrer ds le mode sécurisé du calculateur moteur, qui demande un code de sécurité ?? Merci
  3. Mince, j'ai remonté le capteur de cliquetis au mauvais endroit, et le bon emplacement est très très compliqué d'accès... Fuck !!! Il va bien à côté de la pompe à eau et donc pas accessible ?? Je change le contacteur de pression d'huile bleu (en aval du filtre à huile), plus de défaut via vcds... Mais après 15km,l'ordinateur de bord indique : régime maximum 4000 tours 😱 @+
  4. Vous lisez quoi là ?! Pour 206/207 capteur d'huile?!!
  5. Bonsoir les gars, Bon sans crier victoire... Oui ça tourne rond avec ce nouveau dephaseur !!! Petit essai de 15km satisfaisant ! Gspr que ça va tenir. Mais moteur semble bon 😁 Maintenant, il faut que j'arrive à entendre si c'est à droite ou à gauche que le roulement arrière merde ! Qd je prends une grande courbe vers la gauche, le bruit s'arrête (donc le poids est sur la roue droite)... Franchement,1000 merci pour ces long moments de conseils et de motivations !! Ce projet était vraiment xxl et bourbier ! Ce n'est pas 100% fini mais la mécanique tourne et pour ça, encore merci... Croisons les doigts pour que ça marche bien... Je vous dis qd je m'occupe du roulement, poignée conducteur et réfection de la peinture !! Merci les gars !!
  6. Salut, Je ne vous ai pas oublié !! J'ai attendu mes pièces et fait d'autres bricoles à côté ! Toujours les mêmes problèmes de ralenti... Je vous tiens au courant qd j'ai changé de dephaseur !!
  7. Non aucune pige ni repère c'est bien là mon malheur. Par contre, en tournant à la main, je vois ça, ce qui n'est pas normal... La chaîne se soulève. Il n'y a plus d'huile ds le tendeur mais qd même...
  8. Salut, Je 'arrive toujours pas a reconnaître l'interface (not found!). Via delfi j'ai trouvé ça... Sinon on me dit que j'aurais serré trop fort la valve centrale la 1 ère fois... Grrr c'est rageant d'en être là !
  9. Tu aurais ( @Ales) une photo de ta chaîne remontée et calée sur tes arbres ? Pour voir les maillons. J'ai ouvert le dephaseur, aucun signe d'usure particulière. Merci !
  10. Le miens est ainsi. Ça a l'air d'aller ! Peut on tester le dephaseur ?? Merci à vous. Bk, t'es là ?! 😅
  11. Salut, Pas de meca ce week-end, ct moto gp 🏍️👍💪!! Pour le calage, tu utilises l'outil pour bloquer les 2 arbres l'un vers l'autre forcément ? Ou tu ramène juste l'arbre d'admission vers la gauche de 2 dents ?? Sachant que juste celui de gauche à un déphaseur hydraulique (phase 2)! Merci à vous
  12. Bon, j'ai fais 8km tranquillement 60km/h maxi. Qd je roule tout vas bien. Au ralenti, toujours énorme tremblements avec le compteur des raté d'allumage qui s'affole sur tt les cylindres. Par contre à un moment j'ai eu au compteur un message, moteur bridé à 4000 trs maxi, et la magie... Le ralenti tenait !!! Tu l'as commandé direct chez audi cette pièce (roue dentée??), car j'aimerai bien la faire pour la dernière fois cette distribution !!!! Merci à vous !
  13. C'est curieux, A froid elle tourne nickel, et a 75°c d'un coup le ralenti tombe et broute... Un rapport avec le calorstat ?!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...