Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

cache moyeu / ecrou ne se clipse pas!


Messages recommandés

bonjour,

 

suite au changement de mes jantes, je viens de constater que les caches moyeu/ecrou ne se clipse pas (ne s'enfencent pas au fond).

 

quelqu'un à eu le même soucis??

 

anciennes jantes 19" nouvelles 21"

Lien vers le commentaire
Partager sur d’autres sites

Tes nouvelles sont des origines audi?

 

J'avais eu le même problème avec des jantes ROTIFORM à l'époque sur mon A4 B8... J'ai du mettre des élargisseurs de voies de 5mm sinon ca passait pas.

Lien vers le commentaire
Partager sur d’autres sites

oui je sais que ça ne peut pas aller!!

mais je voulais savoir si quelqu'un avait déjà eu ce pb et comment peut-on les bricoler à la MacGyver.

Lien vers le commentaire
Partager sur d’autres sites

Ba non puisque normalement on change pour le bon diamètre. ...pourquoi tu en achetes pas au bon diamètre ?!!!! Tu va pas faire du bricolage sur une voiture comme ça quand même !?

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le même problème, le diamètre était identique mais le cache audi ne voulait pas clipser au fond. J'ai tout essayé, impossible.

Pas assuré qu'un cache audi puisse clipser dans ces jantes.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...