Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Remettre du son à l'arrière


wpl29

Messages recommandés

Ma voiture n'était pas équipée du poste Concert d'origine, mais pré-équipée de 4 HP.

J'ai donc monté un poste Audi Concert (1, à K7, non BOSE) pour piloter un lecteur MP3 (Yatour) à la place du Pioneer CD qui était installé.

Mais là, plus de musique sur les HP des portes AR (c'est un break)

Explication : le poste Concert alimente directement les HP AV, mais passe par un ampli pour les HP AR.

Il faut donc remplacer l'ampli d'origine de la voiture qui n'en est pas équipée.

Je n'ai pas monté un caisson dans le coffre car trop de boulot. Il faut passer des câbles du tableau de bord vers le caisson et du caisson aux portières AR.

Je suis passé par 3 équipements.

 

Le premier : Un ampli que j'ai récupéré dans un caisson de basses dans une A6 croisée à la casse.

Après avoir analysé les branchements du poste et de l'ampli, quelques soudures plus tard, j'avais de la musique à l'AR avec ça :

 

142684IMGP4749.jpg

628941IMGP4751.jpg

 

Repris sur les connectiques d'origine, pas de modifications du faisceau de la voiture.

En attendant le lecteur MP3, j'avais prévu une prise jack pour y brancher un baladeur.

 

Le second : Un ampli SONY 2 voies

Toujours avec les branchements sur les prises origine de la voiture.

 

813714IMGP4747.jpg

563111IMGP4746.jpg

 

Le troisième : Un ampli CLARION CPA4068, 4 voies, 4x40W

Je n'utilise donc plus les sorties HP avant de l'autoradio mais les 4 sorties préampli du poste vers l'ampli.

 

649023ClarionCPA4068bis.jpg

 

L'ampli est placé dans le logement du carnet d'entretien. Par facilité, pas trop loin du poste.

Pour ceux que ça intéresse, les amplis 1 (Audi) et 2 (Sony) sont à vendre, avec leur connectique "plug & play"

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

 

 

813714IMGP4747.jpg

563111IMGP4746.jpg

 

On n'alimente pas un ampli sur une section de câble aussi faible, encore moins sur la même alim que la source.

Il faut l'alimenter en direct sur le + de la batterie, protégé par un fusible au plus prêt du pôle +, la section du câble étant définie par la puissance de l'ampli ou l'addition des puissances des amplis.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Comme dit FredMurphy,

 

Avec ces cables de puissance, ta voiture va prendre feux !

 

Alimentation en energie avec du gros cables / de bonnes cosses / Fusible correctement dimensionné.

 

Voici un site permettant le calcul de section avec un exemple type ampli voiture (200W / 12V)

 

http://www.plaisance-pratique.com/spip.php?page=imprimir_articulo&id_article=88

post-140283-0-67085200-1476281090_thumb.jpg

 

Dans le doute, je prefere prendre une section plus grosse par securité

 

En esperant avoir aider.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Très bien messieurs, mais c'est un ampli de 2x20W (afin de conserver les HP d'origine)

Même après une longue utilisation les fils restent froids

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...