Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bruit à froid proche alternateur


audeuge
 Partager

Messages recommandés

Bonjour à tous,

 

Je fais appel à vos connaissances ou vécu (selon) car j'ai un drôle de bruit lorsque je démarre le moteur le matin "à froid" comme si quelque chose était grippé puis après quelques minutes le bruit disparaît. (le bruit si situe au niveau de l'alternateur ou galet bref dans ce coin...)

 

merci pour vos conseils ou idées.

 

Cdlt.

 

 

Lien vers le commentaire
Partager sur d’autres sites

c peut etre le fait que l'alternateur charge après le démarrage , qu'il fait un bruit ....un roulement de galet ou d'alternateur un peu usé...

Lien vers le commentaire
Partager sur d’autres sites

+1 certainement un galet tendeur et/ou une courroie d'accessoire en fin de vie.

Le bruit disparait certainement lorsque l'humidité s'est évaporée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Merci pour vos réponses.

 

Que pensez vous de cela : si je dois changer la courroie d'accessoire autant faire la totale (distribution et pompe) ?

 

Et si je dois me lancer dans cette opération pouvez-vous m'indiquer un tuto pour le démontage (j'ai parcouru le net en long et en large mais je n'ai rien trouvé sur le TDI 2.0 L 170 CV)

 

cdlt.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...