Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Présence de régulateur de vitesse ?


Messages recommandés

Bonjour.

Maintenant que j'ai réparé l'ABS, je souhaite profiter du régulateur de vitesse de mon Audi :icon_biggrin: .

Sauf que j'ai beau appuyer sur le bouton du commodo, rien ne se passe, pas de régulation de vitesse.

 

J'ai vu sur le forum que la finition "Reference" ne dispose pas de régulateur de vitesse de série :

http://forums.audipassion.com/topic/37963-tout-sur-les-a6-4b-1997-2003/?p=634889

 

Pourtant, mon commodo de gauche présente les boutons d'un régulateur !

 

D'où mes questions sur ce modèle :

- est ce que le commodo de phares possède les boutons du régulateur, même s'il n'y a pas de régulateur :reflexion: ?

- ai je un régulateur mais débranché ?

 

Merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Peut être qu'il ne fonctionne pas. Tu as passé vag com pour voir si tu avais un défaut à ce niveau là ?

Lien vers le commentaire
Partager sur d’autres sites

Peut-être également que l'ancien propriétaire est tombé en panne de commodo, et à changé le sien par celui-ci, et que d'origine la tienne n'ait pas le régulateur.

 

Sinon, oui passage du vag com.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

au VAG COM j'ai le défaut suivant pour la partie moteur :

 

----------------------------------------------------------------------------------------

Adresse 01: Moteur Labels: FRM\4B0-907-401.lbl
No. VAG du calculateur: 4B0 907 401 AE
Pièce et/ou version: 2.5l/4VTEDC G200SG D70
Codage logiciel: 01012
Code atelier: WSC 05800
Info supplémentaire: WAUZZZ4BZ1N105254 AUZ7Z0Y1750080
VCID: 61C9536DEB31D916FB7-49D8
1 Code défaut trouvé:

00542 - Transmetteur de levée du pointeau (G80)
30-10 - Rupture/court-circuit au pôle + - Intermittent
----------------------------------------------------------------------------------------

 

 

Ce défaut concerne t'il le régulateur de vitesse ?

Sinon je ne vois rien d'autre concernant le régulateur dans VCDS, mais je ne connais pas très bien encore le logiciel.

Quelqu'un en sait'il d'avantage.

Merci.

Modifié par yachoman
Lien vers le commentaire
Partager sur d’autres sites

Il s'agit d'un code defaut de ton injecteur pilote.

Il donne l'information sur l'injection.

 

Peux tu nous mettre une photo du commodo?

Est ce qu'il y a une différence de teinte?

Lien vers le commentaire
Partager sur d’autres sites

Dans le manuel de la voiture tu as le mode d'emploi de ce régulateur, as tu bien essayé selon ce qu'il est écrit?

Il est un peu couillon ce régulateur.

 

Sinon comme l'a dit Vladi, chgt du commodo sans avoir ete câblé.

Tu trouveras chez Kufatec l'adaptateur si tu veux le câbler.

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai pas le manuel de la voiture :icon_frown:.

J'ai trouvé sur le web un mode d'emploi de 4 pages qui dit ça :

kD2ahm.png

 

Je fais tout ce qu'il dit et ça ne fonctionne pas.

 

 

Je vais peut être essayer d'activer le régulateur au VAG COM.

http://wiki.ross-tech.com/wiki/index.php/Checking_Cruise_Control_using_Measuring_Values

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

A voir également si ce qui m'est arrivé (le boîtier confort qui a pris l'eau) n'affecterait pas le fonctionnement du régulateur.

Les contacts étaient tellement oxydés que le régulateur ne fonctionnait plus..

A vérifier.

Modifié par Dam7s
Lien vers le commentaire
Partager sur d’autres sites

si c'est une référence alors tu n 'a pas le régulateur de serie

je pense que c 'est un commodo qui à été monté ulterieurement

maintenant à savoir si le gars qui à changé ce commodo à installé la fonction cruise control ???

avec un peu de chance le gars avait acheté le câblage du cruise control

pour etre fixé il te faut sortir le cache haut de colonne et tu vois si il il y le cable du cruise control

Lien vers le commentaire
Partager sur d’autres sites

moi je l 'aime bien ce cruise control basique certes mais bien foutu ON /OFF retour à la derniere vitesse enregistrée

je ne regrette qu 'une chose c'est de ne pas l 'avoir installé bien avant

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...