Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]Consommation d'huile


Messages recommandés

bienvenue.gif

 

C'est tout a fait normal, les 2.0 TDI sont de gros mangeurs d'huile , surtout quand ils sont neufs coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

bienvenue.gif

 

C'est tout a fait normal, les 2.0 TDI sont de gros mangeurs d'huile , surtout quand ils sont neufs  coucou.gif

224882[/snapback]

 

Merci de ta réponse ça rassure.

 

Aprés avoir refait le niveau mon voyant est resté allumé même aprés avoir roulé un bon moment.

 

J'ai enlevé le fusible et bien sur je l'ai remis en place et cette fois ci le voyant s'est éteint. ( Je n'ai trouvé que cette solution )

 

Y a t'il une periode de réinitialistion ou mon capteur est défectueux ?

 

Stof

 

 

Lien vers le commentaire
Partager sur d’autres sites

ben moi,mon voyant ne s'est pas encore éclairé!!! parce que mon véhicule a délà 15 jours de retard!!!!! mais quand est ce que je vais l'avoir!!!!!! bleble.gifbleble.gif

ps: désolé du hors sujet mais bon.....fallait que j'impulse!! mad.gifmad.gifbleble.gif

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse ça rassure.

 

Aprés avoir refait le niveau mon voyant est resté allumé même aprés avoir roulé un bon moment.

 

J'ai enlevé le fusible et bien sur je l'ai remis en place et cette fois ci le voyant s'est éteint. ( Je n'ai trouvé que cette solution )

 

Y a t'il une periode de réinitialistion ou mon capteur est défectueux ?

 

Stof

224886[/snapback]

 

Salut c'est surement un probl de voyant...

mon moteur Tdi 2.0 (new A3) ne m'a réclamé que 0.4 litre d'huile au bout de 3000 km, soit presque rien. (il est neuf).

Lien vers le commentaire
Partager sur d’autres sites

Salut c'est surement un probl de voyant...

mon moteur Tdi 2.0 (new A3) ne m'a réclamé que 0.4 litre d'huile au bout de 3000 km, soit presque rien. (il est neuf).

225088[/snapback]

 

 

et puis tout dépend de la conduite : si tu tires dessus pendant le rodage (avant 1500 km), elle consommera bcp d'huile, et à vie...

drive.gif

Lien vers le commentaire
Partager sur d’autres sites

et puis tout dépend de la conduite : si tu tires dessus pendant le rodage (avant 1500 km), elle consommera bcp d'huile, et à vie...

drive.gif

225093[/snapback]

 

 

Merci

les gars

 

Stof

Lien vers le commentaire
Partager sur d’autres sites

ben moi,mon voyant ne s'est pas encore éclairé!!! parce que mon véhicule a délà 15 jours de retard!!!!! mais quand est ce que je vais l'avoir!!!!!! bleble.gif  bleble.gif

ps: désolé du hors sujet mais bon.....fallait que j'impulse!! mad.gif  mad.gif  bleble.gif

225021[/snapback]

 

 

Patience !!! le jour où tu iras la chercher ce sera du pur bonheur...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...