Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

VRP36

AUDI A2 : Vidange moteur 1.4 L 75ch ESS

Messages recommandés

Bonjour à tous,

 

Niveau de difficulté : :icon6:

Matériel nécessaire : :icon6: :icon6:

 

Préambule :

Cette opération nécessite auparavant de :

http://forums.audipa...ints-de-levage/

http://forums.audipa...arenage-moteur/

 

La vidange s'effectue dans mon cas par gravité, c'est à dire que l'huile usagée s'écoule par le bouchon de vidange situé sous le carter. Une autre méthode consiste a vidanger l'huile par aspiration.

 

La vidange moteur s'opère tous les 10 000 km avec changement du filtre a huile.

J'utilise une huile de synthèse 05W40.

 

Il est préférable de vidanger moteur chaud, l'huile s'écoule mieux et entraîne avec elle toutes les impuretés. Ouvrir le bouchon de remplissage d'huile et tirer la jauge a huile pour faire un appel d'air conséquent :

 

Le bouchon de vidange est mal situé, en fait, a l'arrière du carter moteur, on est donc obligé de se contorsionner sous l'auto :

 

VUE%20ROUE%20AV%20D.jpg

 

J'utilise mon cliquet 1/2 pouce et une douille de 19 mm ( prévoir un bac et des gants car l'huile est très chaude ).

Pendant que l'huile s'écoule gentiment dans un bac ad hoc, allons faire un tour vers le filtre a huile :

Celui-ci est bien caché sous la protection du collecteur d'échappement :

 

FILTRE%20DESSUS%20MOT.jpg

 

Pour le devisser, il faut un cliquet et une douille de 27 mm. Attention à ne pas le laisser tomber car il n'y a pas beaucoup de place pour les doigts:

 

FILTRE%20HUILE.jpg

 

Prévoyez également un bac sous le filtre à huile, car en le dévissant, son contenu va ruisseler par terre.

Il faut bien huilé le joint en caoutchouc du nouveau filtre, avant de le remonter à la main.

 

Maintenant, il suffit de remonter le filtre neuf et de le visser à la main sur le support moteur .

 

Surtout ne pas visser le filtre au cliquet car en roulant, les vibrations et la chaleur ont tendance à coller le filtre...........très difficile ensuite à redémonter à la prochaine vidange. : :mur:

 

N'oubliez pas de remonter le bouchon de vidange avec son joint neuf, et de serrer modérément : 2.5 daN.m.

 

BOUCHON.jpg

 

Le carter contient 3.3 L d'huile, il ne faut pas dépasser le niveau maxi de la jauge :

 

Pendant que le carter se remplit d'huile fraiche, vous pouvez vérifier l'état de la courroie de distribution : ( il suffit de démonter le carter en plastique maintenu à gauche du moteur par deux clips ) :

 

DISTRIB.jpg

 

Bon travail : :petard:

Modifié par VRP36

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'intervalle des vidanges, c'est plutôt 15000km à intervalle fixe et 30000km environ à intervalle variable par l'indicateur de maintenance. Par contre dans ce dernier cas, mettre plutôt du 5W30.

Attention aussi à la consommation d'huile: ce bloc vient de VW et il a tendance à avoir une usure prononcée des joints de queue de soupape vers 150000km, d'où une consommation d'huile élevée qui nécessite une vérification régulière du niveau d'huile.

 

Je rappelle qu'en cas de manque d'huile, le risque de casse moteur est élevé (quand j'ai acheté mon A2 suite à un défaut d'huile le villo et un arbre à came étaient serrés).

 

Pour finir, un surplus d'huile ne provoque pas d'emballement moteur sur un essence, ça c'est sur un diesel !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ???? Je dois être le seul à le dire, déformation professionnelle peut être ........

 

Je poste 3, 4 tutos, pas un seul bonjour .....

 

OK, je note tes remarques, les modifs sont faites ...... effectivement, le moteur consomme de l'huile, donc je reste en 05W40 ....

 

Je suis VRP et je vends mes autos (pas l'A2 ....) entre 300 000 et 400 000 km c 'est à dire 4 ou 5 ans d'usage ...

 

C'est pas en respectant le programme constructeur, c'est à dire vidange tous les 30 000 km que j'y arrive ......

(une vidange par mois, tous les 7500 km ....... hahaha ), j'achete l'huile en fùt de 60L ....

 

En fait, je crois que je vais faire comme tout le monde ...... pécher les infos sans jamais participer à rien à part bien sur les : +1, d'accord avec toi etc ......

 

Hahaha ..... bah ça m'apprendra à passer deux heures sur le forum !!!!!!

Modifié par VRP36

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-Bonjour,

 

!!! Je ne comprend pas ta réaction !!!

 

Un forum est un lieu d'échange, si tu ne supportes aucunes remarques ou précisions, fait un site web sur l'A2. Tout le monde n'est pas forcément 100% d'accord, c'est au lecteur de se faire son opinion.

 

Ensuite, quand tu fais 300 ou 400 000km, je pense que c'est en diesel, pas en essence. Un diesel sollicite beaucoup plus l'huile qu'un essence du type AUA ou BBY de nos A2. Les préco constructeurs sont suffisantes pour un usage moyen sur un moteur pas trop vieux. Si tu fais beaucoup de ville ou si ton moteur est fortement kilométré, il est clair que rapprocher les vidanges ne fait pas de mal.

 

Pour finir, au contraire c'est super de participer en mettant des tutos. Personnellement je n'ai pas souvent le courage de le faire. Dans le feu de l'action j'oublie souvent de faire des photos et après je ne vais pas tout redémonter...

 

Si tu ne veux plus participer activement c'est dommage mais c'est ton choix...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Effectivement l'A2 c'est la voiture de Madame ..... 102 000 KM EN DIX ANS !!!!

 

Et les 340 000 en 407 HDI, 420 000 en passat TDI moteur AJM boite tiptro, c'est pour mon travail.

 

Je n'ai pas la science infuse, loin de là, et je ne suis pas mécanicien professionnel non plus .. simplement amoureux des autos.

 

J'accepte les remarques et les critiques quand elles sont constructives.

 

J'aurais simplement aimé " Bonjour, merci pour le tuto et le tps passé mais il serait judicieux de modifier ceci et cela"

 

Auquel cas, j'apporte les modifs en question ...

 

L'A2 commence a consommé un peu d'huile, c'est pour cette raison que je ne veux pas mettre une huile encore plus fine.

 

J'adore cette voiture que je trouve trés sympa pour aller dans Bordeaux.

 

Mon prochain tuto sera sur la courroie de distribution, j'ai trouvé la méthode, mais pas les couples de serrage ....

 

Si vous aviez cela, vous gagnez un tuto ....

 

Bonne soirée

Modifié par VRP36

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Il te manque quel couple de serrage ? Je dois les avoir soit sur la RTA de la Polo 9N de madame (même bloc) soit sur le Bucheli de l'A2. Mais comme ce dernier est en Allemand et que mon Germain est plus que rustique, c'est un peu long pour retrouver.

Du coup si je peux cibler, c'est plus rapide.

 

Par contre c'est un tuto sur les rivets d'espacement utilisés sur l'A2 que je voudrais faire. La première fois j'ai mis un peu de temps à comprendre comment ça marchait et qu'ils étaient réutilisable...

 

Sinon si je t'ai froissé par mes remarques, ce n'était pas volontaire. Il m'arrive de répondre un peu rapidement soit parce que j'ai une de mes filles qui hurle après papa et qui va réveiller toute la maison, soit je suis au taf et là j'ai quand même d'autres priorités (enfin, surtout mon Boss ;-))

Modifié par fred69700

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir fred,

 

Don't act ...... je suis peut être un tantinet susceptible :ripeer: ..... Ok, c'est vrais..... :nixweiss:

 

En fait, il me manque les couples de serrage des galets tendeur et inverseur, j'aime pas serrer à la louche et je suis assez bien équipé en matériel.

 

Par contre, si le moteur est le même que celui monté sur la polo, je vais acheter une RTA de polo !!!

 

Merci pour cette info.

 

Par contre peux tu éclairer ma lanterne concernant les rivets d'espacement utilisés sur l'A2 ?? C'est quoi ??

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Les rivets d'espacement ce sont ces petits rivets plastiques qui fixe le haut du parchoc, les passages de roue et plein d'autre pièces de carrosserie. Ils se présentent extérieurement par un gros rond plastique avec un plus petit (2mm environ) à l'intérieur.

Il faut que je prenne une photo.

 

Pour les couples:

vis de galet tendeur principal 20 N.m

vis de galet inverseur 50 N.m

vis de galet tendeur secondaire 20 N.m

vis de poulie de vilo 90 N.m + 90°

vis de fixation de la pompe à eau 50 N.m

vis du support du galet enrouleur 25 N.m

vis du support moteur 50 N.m (vis à changer, non réutilisable)

 

Je crois que je n'oublie rien. Sinon je reprécise que toutes les vis qui ont une teinte légèrement verte doivent être changées après démontage. Ces vis ont un traitement spéciale anti-corrosion (réaction acier/alu). Ce traitement s'endommage au démontage, il faut donc les changer. Donc passer chez Audi pour en commander d'autres...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour fred,

 

Je te remercie pour les couples de serrage.

 

De toute façon, je change à chaque fois la visserie, même pour une pompe à eau ou un carter d'huile.

En fait, je vais à la concession uniquement pour cela et pour des petites pièces que je n'ai pas trouvé ailleurs.

 

Ah oui, je vois bien ces rivets, j'en ai démonté déjà et c'est vrai que la première fois, on se demande ce que c'est.

C'est assez difficile de sortir le petit clou en plastique qui écarte le rivet sans rien casser.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait il ne faut pas le sortir, il faut juste l'enfoncer un peu.

 

Il a 3 positions:

1) sortie, pour insérer le rivet

2) à fleur du rivet: position bloquée

3) enfoncé, débloquer pour être retiré.

 

Une fois retiré, il suffit de sortir complètement le petit plot centrale et de le remettre de l'autre côté.

 

Au début je me faisais avoir car je les enfonçait trop, du coup de perdait le plot centrale. Il faut juste l'enfoncé un peu.

Dès que j'ai remis la main sur mon APN, je vous fait des photos.

 

Pour finir, ça ne coûte que quelques centimes chez Audi. Donc autant en prendre une 10aines d'avance pour ceux qui trop vieux casse au démontage.

Modifié par fred69700

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-bonjour,

 

Si tu trouves le temps et ton APN, j'aimerais une photo de ton système pour lever l'A2 à l'arriére.

 

Cela m'intéresse et je pense également judicieux de modifier mon tuto avec ton apport ....

 

Voilà, j'aime ce forum, quand on échange des conseils pratiques et surtout quand chacun apporte sa pierre à un édifice commun.

 

Je cite aussi toujours mes sources, et les personnes ayant contribué à la réalisation du tuto .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pensais à quelque chose, tu veux faire ta distri et tu as dis que ton moteur consommait un peu d'huile.

 

Il serait peut-être bien de changer les joints de queues de soupapes. Comme pour le faire on doit déposer la distri, autant tout faire en une fois.

Par contre il faut un peu d'outillage et c'est technique si tu veux le faire sans déculasser. Il faut un bon compresseur pour mettre les cylindres en compression (pour éviter que les soupapes tombemt dedans) et pas mal d'outils spécifiques VAG.

 

Il faudrait d'abord être sûr que le pb vient des joints de soupapes. As tu pris les compressions ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Fred,

 

Oui c'est une bonne idée, mais là malheureusement, il faut reconnaitre que cela dépasse d'une part mes compétences et d'autre part mon niveau d'outillage !!!!!!

 

Le moteur consomme environ 1L d'huile entre chaque vidange de 10 000 KM, donc c'est peu .....

 

Le problème est que la jauge à huile est inexploitable, donc c'est le message au tableau de bord qui m'avertit que le niveau est bas .

 

La solution ..... c'est de vidanger plus souvent :icon_lol: :icon_lol:

 

Mais effectivement, je pourrais au moins prendre les compressions ....

Modifié par VRP36

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

1l d'huile au 10000km, c'est rien. La limite constructeur pour considérer qu'un moteur consomme de l'huile est 1l au 1000km !!!

Tu en es loin.

 

Moi par contre j'en suis à 1l au 1500km... Là il va falloir faire quelque chose.

De toute façon il faut que je remette la bonne version de culasse pour remettre l'EGR. Actuellement j'ai un moteur hybride Polo/Golf/A2 (il y a un peu de tout). J'ai une culasse de la bonne version mais c'est celle qui était sur l'A2 quand je l'ai acheté: carter d'arbre à came serré et 4 soupapes pliés.

Il faut donc que je vérifie la culasse, la nettoyer, changer les 4 soupapes, les joints, éventuellement changer les poussoirs hydrauliques. Et après faut tout remonter... Pour l'instant j'ai un peu la flemme de me lancer et en plus je voudrais résoudre mon pb d'ABS avant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Fred,

 

Oui, je sais que trés bien que 1L consommé pour 10 000 km ce n'a rien de méchant, et les tolérances constructeurs sont ........ faites sur mesure pour les protéger d'éventuelles problèmes d'usures prématurées.....

 

Mais tu le sais, je suis un maniaque, mon moteur AJM a 420 000 km ne consommait pas d'huile ou du moins je n'en ais jamais remis entre deux vidanges de 7500 km.

D'ailleurs je l'ai revendue à un petit garagiste qui la voulait pour lui .....

 

Dis donc..... C'est le melting pot, ton moteur ..... !!!!

 

C'est quoi ton probléme d'ABS ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Bah finalement je ne suis plus du tout sûr que le pb soit le boitier ABS.

Depuis j'ai eu une alarme de direction assité et un fonctionnement erratique de cette dernière.

 

Je fais un diag et là comme avant, pas de réponse de l'ABS, mais pas de réponse de la DA non plus. Le tableau de bord remonte des pb de communication avec la DA et entre la DA et l'ECM intermittent. J'ai aussi des pb intermittent avec l'antivol qui expliquent mes pb de démarrage récents.

 

Pour finir j'ai la clim qui indique le capteur G263 (évaporateur) HS et le module confort qui remonte de pb avec le verrouillage des ports arrière et passage.

 

Bref l'élec de cette voiture est plus qu'un pb...

Modifié par fred69700

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Non pas de pb de masse. De plus je ne vois pas en quoi le fait qu'elle soit en alu perturberait la masse. L'aluminium était même utilisé pour faire des câbles "low-cost" avant que son prix de revient ne grimpe fortement.

 

Par contre j'ai visiblement un faux contact quelque part. En démontant un peu partout les passages de câbles, je me suis aperçu que les alarmes avaient disparues du tableau de bord. J'ai refait un diag et là le boitier ABS a répondu... Pourtant j'avais vérifié l'alim directement sur le boitier !

 

Bref maintenant ça fonctionne, j'ai fait un RAZ des erreurs pour voir ce qu'il en est. Globalement il me reste le boitier de DA qui ne répond plus au diag mais fonctionne et n' a pas généré d'alarme depuis, et le contact de porte passagé.

 

Je n'ai pas tout remonté pour voir si ça réapparait à l'usage. C'est toujours problématique ces problèmes intermitant à résoudre..

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, vidange effectuée dans la douleur, le filtre à huile n'ayant pas voulu quitter son poste.

 

Deux jours de galère, j'ai du déposer la connexion échappement et enfoncer une rallonge de cliquet Facom prolongée d'une barre de fer pour finalement le déloger.

 

Merci donc à VRP36 pour les infos précieuses, dont la quantité d'huile pour remplissage, à qui je demanderais de vérifier les dimensions de la douille à utiliser pour le 6 pans au sommet du filtre, que j'ai du aller acheter.

 

" Pour le devisser, il faut un cliquet et une douille de 27 mm. Attention à ne pas le laisser tomber car il n'y a pas beaucoup de place pour les doigts: "

 

Me concernant, c'est du 30 qui a fait affaire, aussi bien sur lefiltre en place que celui de remplacement.

 

Je signale aussi que ma première tentative en utilisant la douille a conduit à l'arrachement du 6 pans, qui est simplement soudé au filtre.

 

Merci encore au forum et en particulier à l'instigateur de ce post! AP-Smiles_u1F61B.png

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...