Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme circuit de refroidissement sur a4 b7 140ch


Messages recommandés

salut a tous et bonne annee

voila j explique mon soucis, dernierement j ai remarqué que mon ventilateur de radiateur ne ce declencher pas , alors que mon aiguille de t° monte a 90°c et n en bouge pas ,

en faite j essaie de faire monté la t° pour le faire declencher mais rien a faire elle reste a 90°

et rien ne declenche

j ai egalement fait l appoint de liquide de refroidissement , quelque goutte quoi!!

j ai vue ailleur que le ventilo declencher a 100°

connaissez vous le fonctionnement du circuit de refroidissement

je pensé a une panne carlostat ou sonde de t°

qu en pensez vous

merci pour vos reponse

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je ne comprend pas ton inquietude. Mon ventilo ne sais jamais mis en route depuis que j'ai mon A4...

Si la tempèrature moteur est à 90°C c'est tous bon. Aucun soucis. De plus les tempèratures en ce moment sont assez fraiche donc c'est normal que ton moteur ne grimpe pas facilememt en temperature...

 

Il faut s'inquièter qu'en :

- Ton moteur chauffent trop, passe les 90°C...

- Ton moteur ne chauffe pas assez, n'arrive pas à 90°C (souvent sa stagne à 70°C, la souvent le calorsta est en cause)

- Ton aiguille fait du yoyo (la souvent bien la sonde).

 

A bientôt...

Lien vers le commentaire
Partager sur d’autres sites

je comprend pas ton soucis

je pense que tu cherche un probleme la ou il n y en a pas

que l aiguille de temp monte progressivement a 90 et y reste est le fonctionnement normal

un calorstat bloque ouvert tu ne monterais a 90 qu a l arret et la temp chuterait en roulant

un calorstat bloque ferme tu monterait a plus de 100

un probleme de sonde tu aurais des variations de l aiguille sans logique

vu les temp exterieure actuelles c est normal que le ventilo ne s enclenche pas souvent

si la clim se met en marche tu auras un ventilo qui se met en marche

Lien vers le commentaire
Partager sur d’autres sites

salut :coucou:

 

normal (et heureusement !) que la temp stagne a 90, ton calorstat fait son boulot. Le refroidissement passif via le radiateur suffit donc a refroidir correctement

 

c'est vrai qu'en y réfléchissant bien, il me semble pas deja avoir entendu le ventilo se mettre en route (en même temps, j'suis dans le nord....mauvaises langues, taisez vous!)

Lien vers le commentaire
Partager sur d’autres sites

Merci d'avoir complèter Vincent... Ta vue j'essaye d'aider comme je peux ^^ Grace au forum on apprend des choses q'on garde prècieusement quelques parts en tête...

Lien vers le commentaire
Partager sur d’autres sites

bon et bin c est super tout ca!!! oui je crois aussi que je cherche des petites betes la ou il y en a pas

moi aussi suis du nord maskime et c est que les t° c est pas tres chaud!!

une autre question avez vous deja refait l appoint de liquide de refroidissement?

pour maskime , va tu a l enduropale, j ai vue que tu ete motard!!!

merci a tous

Lien vers le commentaire
Partager sur d’autres sites

sale temps pour les frileux ! et puis, 3 fois sur 4, on arrive là bas trempé ... croisons les doigts pour les participants de cette année ;)

 

bon et puis c'est pas tout ça, mais je crois que t'as une présentation à faire toi :P

Lien vers le commentaire
Partager sur d’autres sites

Moi le jour de l'enduro c'est notre Rassemblement Audi & Volkswagen sur Bethune !!!

 

Donc pas d'inquiètude à avoir pour ton ventilo, ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...