Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Regulateur de vitesse sur audi a6 triptonic


Messages recommandés

Bonjour à tous,

Voilà donc mon audi a6 v6 2.8 193cv quattro pack triptonic de 99 à un soucis...

 

Le regulateur de vitesse ne fonctionne pas,

 

J'ai donc vérifier feux stop, il marche,

Passage vag com et ras pas de code default,

J'ai rentré le code du regulateur de vitesse au vag et il me dit mauvais code, bref,

Aujourd'hui il a marché une fois MAIS, après un coup de rouleaux lavage auto il ne marche plus....

J'ai regardé pour vérifier le contacteur de frein sous le volant, mais comme c'est une boîte auto, c'est la merde, cela à rien a voir avec une boîte Manu,

Donc pas réussi à y parvenir trop de plastic à enlever et pas le matos...

J'ai nettoyé et démonté le regul et marche toujours pas,

 

donc ma question:

 

Quelqu'un a déjà eu des soucis similaire au mien avec le regulateur (des possesseurs de triptonic)

 

Merci.

 

Lien vers le commentaire
Partager sur d’autres sites

A chaque fois que j'ai eu a6 ou autre audi au garage, les pannes de régulateur venaient à 90% du comodo ( faux contacts internes)

Chez oscaro

Ça coûte moins cher qu'une cartouche de clopes .

 

Ya pas longtemps c'était 37 euros (de mémoire)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...