Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Essuie glace arrière en panne


Messages recommandés

Bonjour à tous,

 

Je viens de me rendre compte que mon essuie-glace arrière sur la 3.0l TDI Avant ne fonctionnait plus...

J'avais déjà remarqué quelques soucis de jet mais l'essuie-glace fonctionnait parfaitement.

En positon "marche" j'entend un "clonc-clonc" mais il ne se passe rien.

J'ai l'impression qu'il y a un peu d'eau dans le compartiment du moteur... je crois que c'est une maladie récurente non ?

Je voulais démonter le cache pour accéder au moteur mais impossible de retirer ce dernier. J'ai enlevé 6 vis mais ça vient pas. Je ne veux pas trop tirer dessus sous de risque de tout casser.

Les 2 pattes en fer côté droit et gauche sont sorties mais ça bloque encore derrière quelque-part.

Quelqu'un pourrait-il m'aider ?

Merci par avance

Cedric

 

imgp7386.jpg

 

Uploaded with ImageShack.us

imgp7387i.jpg

 

Uploaded with ImageShack.us

 

imgp7385.jpg

 

Uploaded with ImageShack.us

Lien vers le commentaire
Partager sur d’autres sites

Si tu as enlevé les vis, pas de secret, il faut tirer

post-491-0-10153300-1337270120_thumb.jpg

Modifié par aure013
Lien vers le commentaire
Partager sur d’autres sites

Merci.

Ce qui bizarre c'est que là où étaient positionnées les 2 vis sous le capot du triangle, on croirait que le cache plastique est encore accroché sur une patte métallique (on le voit sur me deuxième photo) ??

Cette patte métallique vient-elle avec le cache plastique ou bien reste-t-elle sur le hayon ?

Pensez-vous que mon moteur est HS ?

Encore merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

T'as essayé de mettre du dégripant tout simplement ? J'avais la même chose sur mon ancienne série 5, j'enclenchait, ça faisait un bong mais rien ne se passait. J'avais été chez BM et ils m'avaient diagnositqué le moteur HS. J'avais pas fait réparer car ils me demandaient à l'époque 4 ou 500€.

De retour chez moi, de rage j'ai essayé de démonter , et j'ai eu l'idée de mettre du dégripant et tout fonctionnait à nouveau ! en passant merci les arnaqueurs chez BM.

 

On ne sait jamais, essaye toujours...

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Ca y est c'est démonté. J'ai perdu un clips métal au passage mais bon...

Tu lui a mis où le dégrippant exactement ?

J'ai remarqué que j'avais une fuite au niveau de la connection du tuyau d'arrivée d'eau sur le moteur.

Comment il se démonte le moteur ? Comment faut-il pour le désolidariser du bras et du tuyau d'arrivée d'eau ?

Merci encore pour votre aide précisieuse

:agenoux:

Lien vers le commentaire
Partager sur d’autres sites

le dégrippant est à mettre dans tous les axes qui sont sensés tourner

 

On peut même pousser plus loin le bouchon en mettant de la bombe spéciale contact sur les fiches d'alimentation éléctriques.

 

C'est fou le nombre de truc que j'ai "réparé" avec ce produit

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

L'autre jour je suis allé laver la voiture au karcher et en sortant mon essuie-glace c'est remis à fonctionner................. depuis ça remarche ??!!! J'y comprend plus grand-chose mais bon...

Lien vers le commentaire
Partager sur d’autres sites

  • 5 semaines plus tard...

Bonjour,

 

Petit souci également avec mon essuie-glace arrière, après avoir cherché à démonter le cache arrière je suis enfin parvenu au moteur.

Il y a quelques mois mon essuie-glace arrière fonctionnait au ralenti, un petit peu de perlinpinpin magique (w40) et ça fonctionnait déjà un peu mieux....mais un jour plus rien, donc je me suis dit que le moteur était foutu, petite recherche sur e-bay, et je trouve un nouveau moteur que je m'enpresse à remplacer....mais voilà, ça ne fonctonne toujours pas :-( j'ai du 12v permanent sur 2 fils au moteur et dès que j'actionne la manette il ne se passe quand meme rien, la tension ne change pas et sur les autres fils rien....je me suis donc dit qu'il y avait peut-être un relais, voilà donc ma question: il y a un relais qui commande l'essuie-glace arrière? et si oui, il se trouve où?

Merci :-)

Lien vers le commentaire
Partager sur d’autres sites

Alors, encore un truc bizarre....ce jour, je fais aller mes lave glace avant et j'entends à l'arrière le moteur de mon essuie-glace qui se met en route??????et en plus il ne voulais plus s'arreter, j'ai dû le débrancher....à mon avis, ça doit être le relais et il doit y en avoir un seul pour l'avant et l'arrière.....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...