Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme bang et olufsen


rya42
 Partager

Messages recommandés

Salut a tous,

 

j'ai un probleme avec mes enceintes bang olufsen les 2 enceintes portiere ne fonctionne plus ainsi que les enceintes de la plage arriere et le sub

 

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Tu peux toujours bouger les câbles et les connecteurs au niveau de l'ampli au cas où il y aurait un mauvais contact, mais c'est peu probable.

Les pannes les plus courantes sont : ampli HS ou perte du paramétrage nécessitant une mise à jour du logiciel pour récupérer les données perdues...

Lien vers le commentaire
Partager sur d’autres sites

j'ai déjà lu quelque part des soucis de prise d'eau similaire sur l'ampli. Ca serait alors un vice de conception pour lequel on pourrait faire valoir par audi une prise en charge quasi totale.

Lien vers le commentaire
Partager sur d’autres sites

:furious: prise d eau donc manque d etancheité c est même pas vu le prix de l option mais plutot vu le prix de l auto!!!!!! :colere:

 

va chez audi dans un premier temps calme et si il te la vont à l envers tu péte un cable avec courrier à la maison mére

Lien vers le commentaire
Partager sur d’autres sites

j'ai déjà lu quelque part des soucis de prise d'eau similaire sur l'ampli. Ca serait alors un vice de conception pour lequel on pourrait faire valoir par audi une prise en charge quasi totale.

 

Oui mais avec Audi, même si tu le prouves, il est parfois (même souvent) difficile d'avoir gain de cause.

Pour ma part, je n'ai pas eu de prise en charge pour le moteur de ma trappe à essence car j'étais soi disant un cas isolé <_<

Lien vers le commentaire
Partager sur d’autres sites

j'ai eu le meme probleme d'eau dans l'ampli B-O introduit par le ventilateur pendant un lavage

Solution : démonage du circuit imprimé et nettoyage avec un pinceau au white spirit pour faire partir la corrosion

Tout est rentré dans l'ordre apres j'ai eu de la chance

Lien vers le commentaire
Partager sur d’autres sites

j'ai acheter une bombe de nettoyage electronique et j'ai tout nettoyer a fond rien n'y fait sa marche toujours pas.

 

Je pense que l'eau c'est infiltré il y a deja pas mal de temps meme avant que je ne l'achete parce que c'est quand meme bien crade a l'extérieur de l'ampli

Lien vers le commentaire
Partager sur d’autres sites

ouai c est mort je pense !!tu ais allé chez audi???

ne tarde pas !!on ne sais jamais si tu choppe un court circuit sa peut etre plus grave normalement tu as les fusible en protection mais bon va les voire tu vera bien sinon moi j ai dejà vu des amplis à vendre sur le net

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

j'ai acheter une bombe de nettoyage electronique et j'ai tout nettoyer a fond rien n'y fait sa marche toujours pas.

 

Je pense que l'eau c'est infiltré il y a deja pas mal de temps meme avant que je ne l'achete parce que c'est quand meme bien crade a l'extérieur de l'ampli

 

Je déterre ce message pour connaître la suite parce qu'il m'arrive exactement les mêmes symptômes : @rya42 : comment ça s'est terminé ?

Lien vers le commentaire
Partager sur d’autres sites

j'ai pas trouvé d'autres solutions que d'acheter un ampli avec les bonnes ref sur Ebay.

Mais ce que je ne savait pas c'est qu'Audi nous a inventé " la protection des composant". Je m'explique: maintenant certaines pièces electronique sont liée a chaque voiture. Tu ne peut pas tout simplement prendre une piece d'occaz et la mettre dans ta voiture.

 

J'avait prit RDV chez Audi pour faire enlever cette pu***n de protection mais il était en panne d'informatique. Il sont apparament obligé de faire une demande a la maison mere en allemagne et c'est eu qui decide si oui ou non il accepte de faire la programation de la piece d'occaz.

ont il le droit de faire ca?

 

Pour conclure j'ai toujours un son tout pourrit dans ma voiture. Je suis en déplacement donc je ne peut pas m'en occuppé :-(

Lien vers le commentaire
Partager sur d’autres sites

je suis désolé pour toi rya42 mais ça me semble plutôt bien pour limiter le vol et la revente de ce genre de matériel.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

 

Quelqu'un d'entre vous a-t-il réussi à obtenir une prise en charge (même partielle) d'Audi pour ces problèmes ?

En effet, j'ai un problème similaire, mais dans mon cas, je connais la source de l'entrée d'eau : 2 évacuations arrières du toit ouvrant/panoramique obstrués => infiltration d'eau => Ampli + boitier radar de recul HS.

J'ai lu sur un autre post, que dans certains cas, c'est une fuite du liquide de lave glace arrière qui grillait l'ampli en s'écoulant dessus.

 

David

Lien vers le commentaire
Partager sur d’autres sites

je ne pourrais pas te dire: je dispose de ces équipements mais jamais eu de souci avec. Désolé

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Bonjour,

 

Il m'ai arrivé la même mesaventure à savoir ampli HS.

La référence de mon ampli est 8T0035223T est-il compatible avec un ampli 8T0035223C?

Pour une audi A4 B8 2.7 TDI V6. C'est un ampli Bang and olufsen.

Merci par avance pour vos réponses,

Lien vers le commentaire
Partager sur d’autres sites

Question à tous

 

est-ce que cela est intervenu apres avoir fait un glastint ou autre ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Peut être une solution...

 

Il y a 2 cartes électronique connectées ensemble dans l'ampli, une pour le son et l'autre pour la communication.

Je pense que si l'on récupère celle de la communication sur celui qui a griller (c'est celle du son qui grille), et que l'on connecte sur une autre d'occas ça doit fonctionner.

 

Et puis un bon réparateur en électronique répare tout.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Ce matin après avoir lavé ma belle !!! ( j'avais bien la capote fermé ;) )

Plus de son mais pleins de grésillant , j'ai regardé si j'avais de l'eau dans l'ampli ou si il était mouiller

je n'ai rien vu !!! Mais par ou l'eau est rentré ??

7 heures après le son est revenue mais j'ai encore des petites coupure !!

J'aurai du faire une vidéo !!

Je suis en garantie occasion Audi donc si ça continue je prends rendez vous,je vous tiens au jus

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...