Aller au contenu

patrick06

Utilisateur Novice
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de patrick06

  • Date de naissance 27/09/1960

Information de profil

  • Sexe
    Homme
  • Prénom
    Patrick
  • Localisation
    Nice
  • Marque et modèle
    A4 V6 TDI 3.0
  • Motorisation
    V6 TDI 3.0

Visiteurs récents du profil

541 visualisations du profil
  1. Salut a tous , Je cherche a comprendre comment fonctionne la K-box, le DVD, L'ampli B&O et le MMI comment tout cela communique s question si la K-box est en défault (elle a pris l'eau ) le MMI ne fonctionne pas ? j'ai l'impression nque la fibre optique rentre et ressort de chaque module Peut on mettre une K-box de A6 portant la méme reférence sur une A4 Merci de vos réponses
  2. Bonsoir Il y a une solution utiliser le VagCOM et mettre la voiture en mode parking : impossible de démarrer la voiture relativement rapide a faire
  3. De l'eau est rentrée dans mon ampli Bang & Olufsen depuis plus de son Quelqu'un a t'il une solution pour trouvé un nouvel ampli ? car 1450 Euros en neuf ! Merci
  4. Bonjour a tous, Pour un coffre a ouverture/fermeture motorisée : Est il possible de refermer le coffre a partir du bouton situé sur la porte conducteur ? Quelqu'un connait les codes VAG pour valider la commande fermeture de coffre En effet si on ouvre le coffre avec la commande dans la portiere, il n'est pas possible de faire la fermeture Nécessité de sortie pour actionné le bouton sur le coffre (Chez Mercedes c'est possible !)
  5. A 50 000Km une ampoule Xenon a lachée + de 300 Euros chez AUDI J ai fais le choix de changer les 2 ampoules pris du chinois a 70 euros les 2 en 6000° de temperature déjà 3 ans pas de soucis
  6. j'ai eu le meme probleme d'eau dans l'ampli B-O introduit par le ventilateur pendant un lavage Solution : démonage du circuit imprimé et nettoyage avec un pinceau au white spirit pour faire partir la corrosion Tout est rentré dans l'ordre apres j'ai eu de la chance
  7. n'a pas encore défini son statut

  8. n'a pas encore défini son statut

    1. patrick06

      patrick06

      Passionné de technologies

  9. Bonjour, Il faud aller dans le menu setup et activé le module bluetooth au prealable regarder si le telephone voit bien le module BT meme si il n'est pas activé le module est visible par le téléphone par contre il ne peut pas se jumele
  10. Probléme résolu en allant dans le menu "set up" et en activant le mode blutooht Trop simple finalement !!! Probléme résolu en allant dans le menu "set up" et en activant le mode blutooth Trop simple finalement !!!
  11. Bonjour, Je viens acheter une A4 TDI 3.O en Allemagne de mars 2009 Une premiere bonne nouvelle je vois dans mon tel "Iphone " la connection blutooth " Audi UHV 2101" non jumelé Super j'ai donc le module BT mais apres avoir essayé les codes :" 1234,0000,ou2101" j'ai toujours le message sur mon tel "jumelage impossible" Je n'ai pas trouvé de menu BT sur mon MMI Audi Je ne sais plus quoi faire !!!
×
×
  • Créer...