Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

944S2

Forumiste
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de 944S2

  • Rang
    P'tit nouveau

Information de profil

  • Sexe
    Homme
  • Prénom
    Denis
  • Localisation
    GAP
  • Marque et modèle
    AUDI A8 + A6
  • Motorisation
    3.0 l TDI les 2

Visiteurs récents du profil

95 visualisations du profil
  1. 944S2

    Infiltration d'eau

    Non pas de toit ouvrant.
  2. Bonjour J'ai un petit soucis d'infiltration d'eau au niveau du conducteur. Je ne vois pas d'écoulement mais ça crame mon boitier téléphone.J'avais nettoyé le logement derrière le moteur ou il t avait plein de feuilles, mais je suppose qu'il doit y avoir des drains. Quelqu'un pourrai me dire où ils sont cachés ? Merci
  3. 944S2

    MMI 2G panne totale

    Je n'ai pas d'emplacement de carte sim. Par contre j'ai une A8 et sur ce modèle j'ai bien le logement pour carte sim. J'ai fais une photos du logement du téléphone, mais je n'ai pas le téléphone.
  4. 944S2

    MMI 2G panne totale

    Bonjour HENRIM Voici la ref de mon boitier : 4E0 910 336 H
  5. 944S2

    MMI 2G panne totale

    Bonjour à tous Mon garage Audi a essayé de déverrouiller le boitier téléphone, ils n'ont pas réussi, et ils ne m'ont rien fais payer. Je reste à l'écoute pour d'autres solutions. Merci
  6. 944S2

    MMI 2G panne totale

    Bonjour à tous Désolé de mon absence, mais je n'ai pas eu beaucoup de temps pour m'occuper de l'A6. Je viens de passer chez Audi, ils ont confirmés que le boitier est codé au véhicule, et donc c'est pour cela que ça ne marche pas. J'ai pris rendez vous. Je vous tiens au jus Denis
  7. 944S2

    MMI 2G panne totale

    Bonjour à tous Merci de votre participation. Pour plus de précision, j'ai un support téléphone dans l'accoudoir, mais pas le téléphone. Je n'arrive pas à activer la bluetooth. Voici le dernier résultat du vagcom : Log-WAUZZZ4F87N003982-141620km.txt
  8. 944S2

    MMI 2G panne totale

    Bonjour J'ai nettoyé la baie sous le pare brise, effectivement il y avait quelques feuilles, mais pas tant que ça, donc infiltration d'eau à surveiller. J'ai remplacé mon boitier téléphone en panne par la même référence en occasion, et tout fonctionne sauf le tèlèphone. J'ai passé le vagcom, et je n'ai aucun codes pannes, mais j'ai un message sur le MMi qui me dit "votre téléphone est probablement débranché". Je n'arrive pas à me connecter avec mon Samsung S5 . Faut il passé chez Audi pour valider le nouveau boitier sur mon véhicule? Y a t-il une manip que j'aurai zapé? J'ai réinitialisé le MMI et j'ai validé les réglages usine sur le MMi et j'ai vérifié l'activation du bluetooth avec le vagcom. Merci
  9. 944S2

    MMI 2G high en panne

    Bonsoir Panne trouvée, boitier téléphone.
  10. 944S2

    MMI 2G panne totale

    Merci staphidoo56, je vais regarder ça demain
  11. 944S2

    MMI 2G panne totale

    De retour de ma recherche de panne, j'ai trouvé le coupable, le boitier téléphone, il y avait de l'eau. J'ai laissé mon shunt optique en place et le reste semble fonctionner correctement. Je n'ai plu qu'a trouver un boitier téléphone. Quelqu'un aurai une idée sur la cause d'infiltration d'eau à cet endroit ?
  12. 944S2

    MMI 2G panne totale

    Merci YOYO Ma voiture est une berline, donc pas de soucis de lave glace. Je vais démonter le siège pour accéder au téléphone, y a t-il un autre boitier optique quelque part ?
  13. 944S2

    MMI 2G panne totale

    J'ai oublié de dire que j'ai un VAGCOM, et voici la dernière extraction : Log-69 BRL 06-WAUZZZ4F87N003982-141350km.txt
  14. Bonjour J'ai acheté il y a 2 semaine une A6 3.0 TDI quattro tiptronic de 2006 première main avec 140 000 km, par contre elle a le MMI en panne, rien ne fonctionne, et le reset ne dépanne rien , il affiche juste de temps en temps le logo MMI pendant 10 secondes, au moins l'écran fonctionne.Info supplémentaire, la voiture a eu un problème de batterie, elle a été changée par Audi. L'ancien propriétaire avait emmené sa voiture chez Audi pour un devis, et le résultat : MMi ref 4E0 910 888 P., si je ne me trompe pas, c'est la référence du lecteur DVD du GPS. Ayant aussi une A8 de 2005, j'ai prélevé le lecteur GPS pour le monter dans lA6 et pas d'amélioration, j'ai branché celui de lA6 sur l'A8 et là pas de problème majeur, tout fonctionne sauf que je n'ai pas accès à la carte du GPS. J'ai fait des recherches, et j'ai vu sur certain sites, qu'il y avait une boucle optique appelée MOST qui reliée les différents éléments du MMI entre eux, et que si un élément était en panne la boucle était coupée et cela pouvait mettre en panne le MMI. J'ai donc acheté un shunt optique(mâle et femelle) sur internet, et j'ai shunté mes différents éléments, 3 dans le coffre à gauche, le lecteur DVD GPS, l'ampli audio et la radio je pense; j'ai trouvé 3 autres éléments derrière la boite à gants, le chargeur CD, et deux autres boîtiers que je n'ai pas identifié(voir photo), et donc pas dévolution sur panne. Si j'ai bien compris, il me reste à tester le boitier téléphone sous le siège conducteur, je n'avais pas les empreintes pour le démonter depuis j'en ai acheté et donc je vais le faire ce WE. Y a t-il d'autres boîtiers cachés quelques part ? Le bloc de commande, est il avec un connecteur optique ? Avez vous des suggestions ? Merci
  15. 944S2

    MMI 2G high en panne

    Bonjour Aujourd'hui, j'ai testé avec mon outillage optique le chargeur Cd et 2 boites ce trouvant au dessus de la boite à gants. Il ne me reste, je pense, que le boitier téléphone, mais je n'ai pas la clé pour démonter le siège, je vais trouver ça cette semaine. Pouvez vous me dire quelles sont les deux boîtiers se trouvant au dessus de la boite à gants (voir photo) ? Pour résumer, dans l'aile arrière gauche, j'ai le GPS, l'ampli audio et la radio, au niveau de la boite à gants, le chargeur CD et deux autres boîtiers, et sous le siège chauffeur le boitier téléphone; y a t-il d'autres boîtiers planqués ailleurs ? j'ai refais un scan aujourd'hui, et j'ai vu un défaut "Gateway CAN défaut 00384 Bus de données optique 011 coupure. Merci de votre aide Log-69BRL06-WAPZZZ4F82N003987-141140km.txt
×