Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

circulation des gaz


medi
 Partager

Messages recommandés

Bonjour à tous,

 

Aujourd'hui, le témoin "recirculation des gaz" s'est allumé (sigle d'un moteur en jaune)(A8 3.0 TDI)...

 

Quelqu'un a déjà eu ce problème ? si oui, c'était quoi le problème ?

 

Merci pour vos réponses, j'ai pris la voiture à 18h10 => agence fermée et ce jusque lundi ...

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ce sigle ne correspond pas uniquement à la recirculation des gaz, mais aux problèmes liés au moteur me semble-t-il.

 

Première chose à faire => passage au vag-com pour voir quel défaut existe. Si c'est bien lié au système de recirculation des gaz (vanne egr) il est possible qu'elle soit encrassée et donc que son fonctionnement soit altéré ou bien tout simplement qu'un composant de son fonctionnement soit grillé : systéme pneumatique d'ouverture, système de controle de l'ouverture etc.

 

Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse, je vais prendre rdv pour connaître le code défaut ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...