Aller au contenu

Jerem-16

Utilisateur
  • Compteur de contenus

    2 821
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

2 abonnés

À propos de Jerem-16

  • Date de naissance 23/09/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Jeremy
  • Localisation
    France - Reims
  • Marque et modèle
    Audi A8/VW Touareg
  • Motorisation
    V8 4.2 / V6 TDI

Visiteurs récents du profil

2 210 visualisations du profil
  1. Merci pour ton avis, je vais la faire faire alors. Elle a quasiment 7ans.
  2. Jerem-16

    photos de mon A8

    Alors ça y est le cap des 800 000km doit être passé maintenant ?
  3. Bonjour à tous, Je dois prendre rdv pour l'entretien de l'A8, et je me pose la question de la distribution. Elle a été faite en décembre 2014 il y a un peu plus de 100 000km. J'ai posé la question à mon garage qui m'a répondu un peu surpris qu'il n'avait pas d prescription de durée (hormis le kilométrage : 120 000km) sur ces logiciels de suivis. Il ne veut pas se prononcer sur le nécessité ou pas de faire maintenant et je le comprends, mais je trouve cela surprenant qu'il n'y ait pas d'échéance préconisée. Sachant que maintenant sur des modèles récents les préconisations vont jusqu'à plus de 200 000km et 10ans, difficile de dire ici ce qui est "raisonnable". Avez vous des avis / infos sur le sujet ? Merci
  4. Salut, bah en fait je l'ai fait faire, plus beaucoup de temps de travailler dessus. Du coup je ne pourrais pas te dire désolé.
  5. Oui toujours un bonheur de la faire rouler et toujours aussi alerte et confortable. C'est plutôt du côté connectivité / médias qu'elle a pris un coup de vieux, mais bon 16ans forcément, il y a plusieurs générations d'écarts.
  6. Salut les A8man, un peu de news, 240 000km et joints de caches culbuteur remplacés et une ampoule xénon de grillé . C'est vraiment mal foutu pour les changer, les ingénieurs auraient pu faire un effort quand même. Je me suis posé des questions après le joint de cache culbuteur parce que l'A8 a continué à sentir l'huile brulé pendant pas mal de temps. certainement le temps de bruler toute l'huile étalée partout
  7. Jerem-16

    photos de mon A8

    Il y a avait un by que je ne suis pas passé par là, et je suis content de voir que tu roules toujours (un peu) avec ton A8 Si tu as la place pour la laisser à l'abri, garde là, car à moins qu'un passionné te fasse une proposition, ou un ami, pour en avoir revendu une à 360 000km bien moins vieille à l'époque, je confirme que c'est la galère. L'idéal était la dernière revendu à un ami qui en était amoureux à 415000km. Je l'avais pas vendu cher mais j'ai fait plaisir à un ami et je la revois encore régulièrement.
  8. Le reset mmi c'est en même temps bouton Tel + gros Pad + haut droit
  9. Bonjour Il me semble que JJA8 avait eu ce problème également. Il avait fait du refaire faire le palier intermédiaire, Audi ne vendant que l'arbre complet. Je parle uniquement sur mes souvenirs, ça reste à vérifier.
  10. Salut bizarre ce problème, ça fait penser à ce qui se passe quand on fait une mise à jour du MMI, il faut ensuite aller faire réapparaître certains menus. il me semble que c est dans le menu caché vert que tu peux sélectionner l affichage des modes de suspension. Mais je ne pourrais pas dire où exactement
  11. Salut Jerome Merci pour l infos ! J avais pas pensé à ça. Je vais regarder pour l amortisseur, miessler est vraiment très pro. Je leur ai fait part jeudi midi des problèmes avec le dernier : vendredi j en ai reçu un autre. ils m ont proposé de me rembourser, ou de m envoyer un modèle en échange standard sans surcoût. Ce que j ai accepté. remontage aujourd’hui et plus aucun bruit ! Le bonheur. pour ce qui est d une différence de confort, j ai pas vraiment senti de différence à vrai dire. A voir à la longue
  12. Salut Aurel ! Il y avait quelques temps que j'avais pas fait un tour par ici. L'A8 roule moins depuis quelques temps, ce qui ne l'empêche pas de solliciter des bons soins J'ai changé un amortisseur avant gauche en début d'année (le droit avait été remplacé il y a 2ans et 35000km sur les même symptômes : une fois la voiture levé au cric ou pont, l'amortisseur se vidait avec un bruit de trou dans un matelas gonflable lol. Je n'ai pas voulu racheter chez Aerosus comme la dernière fois (il était reparti après quelque mois après pour fuite en ayant usé le compresseur). J'ai acheté chez Miessler. J'avais acheté le compresseur chez eux et ça a l'air sérieux. Bon après avoir galérer à démonter (normal quoi) au premier essai routier il y a avait un bruit de jeu important dans la suspension aux compressions/décompressions ... typiquement passage de la roue avant gauche sur un raccord de chaussée mal fait. Après vérif de tout ce qu'il y a autour et des serrages, j'ai remonté celui d'origine ... et plus de bruit. Après en avoir informé Miessler, ils m'en ont renvoyé un sans discuter et sans attendre le retour du 1er, ce qui est très pro. Aerosus avait attendu le retour du premier pour en renvoyer un second bloquant la voiture plusieurs semaines. Remontage du nouveau (1h top chrono pour le remplacer, forcément au bout de la 3è fois en 1 semaine ). J'avais l'impression d'un très très léger bruit mais plus envie de re démonter. Sauf que le bruit est revenu fort comme avec le premier amortisseur . Ce qui est surprenant, c'est que ce bruit est plus franc à froid. Mais il faudrait que je re contacte Miessler, mais savent-il faire des amortisseurs qui n'ont pas de jeu ?? Un peu la déprime cette histoire. A part cela j'ai aussi une odeur de plastique brulé à chaud/chaud qui vient du collecteur côté passager, et qui disparait rapidement en refroidissant ou même en laissant le moteur au ralenti, mais qui est de plus en plus gênant. Faudrait que je fasse regarder ça. A part ça tout va bien lol.
  13. Au top ta nouvelle charrette David ! Au plaisir de te croiser. A+
  14. Tu as l air d avoir raison effectivement. ça complique les choses. le court circuit peut provenir d un défaut sur le faisceau aussi. est ce que tu as fait des log des valeurs des lambda en roulant ?
  15. Bonjour, Je ne pense pas que la sonde lambda en défaut corresponde pas à celle qui est en sortie des bancs 4 et 5 puisqu'il ne s'agit pas du même calculateur (un calculateur pour chaque rangée de cylindre sur la S8). Est ce que tu as pris les compressions sur les cylindres 4 et 5 concerné par les ratés de combustions ? Est ce que tu as ouvert le couvre culasse de ces cylindres pour vérifier l'état des linguets / soupapes / arbres à came ? Sacré challenge de racheter une S8 avec ces défauts, bon courage
×
×
  • Créer...