Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

montage feux arrière a led


dimi25
 Partager

Messages recommandés

Bonsoir, ça y est j'ai craqué comme beaucoup d'entre nous: j'ai acheté les feux a led de chez kufatec.

Simplement je n'ai pas reçu de plan de montage. J'ai sur les feux extérieurs (ceux fixés sur les ailes) un fil avec une fiche male qui se balade, est ce normal? où faut il le brancher alors?

merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

ça y est!!! feux montés et fonctionnent parfaitement.

Merci DMA412.

 

Bon week end à tous.

Lien vers le commentaire
Partager sur d’autres sites

Ca coute environ 750€ port inclus chez KUFATEC ...

J"ai monté deux packs sur mes deux A5, aucun probleme :bien:

Modifié par billeuz
quote inutile
Lien vers le commentaire
Partager sur d’autres sites

Je vous fais un retour de mes Audi A4 B8 (5 au total...)

 

Sur les deux premieres j utilise aussi les feux Kuffatec mais 2 problemes

 

1/ Lors des operations de rappel en concession il ont effacé le codage Kuffatec bilan obligation de renvoyer le dongle chez kuffatec (car ils sont bloqué pour une seule utilisation) = bilan sur coût de 50 €....

 

2/ J ai eu un souci 5advanced key) sur une A4 qui est parti au centre technique Audi France car ils ne trouvaient pas et comme ils éatient ennuyés quand ils ont vu l installation Kuffatec ils ont mis en cause les feux en pretextant que ce n'était pas du materiel Audi... Bilan perte de la grantie...

T

Depuis je n utilise plus que le kit devellopé par Audi (ref 8 T 098 100) qui permet de passer les feux en restant dans un produit Audi qui ne peut etre remis en cause (pas de perte de garantie...)

 

Le prix en concession est plus élevé que Le kit Kuffatec je crois pour l'A5 (environ 900 €) mais j ai réussi à negocier les prix (à force d'en acheter) pour arriver quasi au prix Kuffatec donc petit conseil faites comme cela pour eviter tout souci...Si cela interresse quelqu'un contact par MP

La voiture est ainsi reconnue par Audi avec les feux arrieres à LED

 

Donc j'en suis à mon 3eme kit Audi et tres satisfait

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Ils sont sympa ces feux à leds par contre j'ai une question par curiosité :

est ce que quelqu'un sait la raison pour laquelle Audi quand ils ont fait ces feux à leds, ont changé la position des éclairages d'origine en décallant la partie feux en haut (ce qui change un peu la ligne arrière) ?

Modifié par Fumaras
Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde,

D'abord désolé si ma question n'est pas à sa place.

 

Voilà, j'ai acheté une A5 SB il y a quelques mois en passant par un mandataire (la remise était importante par rapport au concessionnaire).

 

Malheureusement, j'ai été mal informé sur les feux à xénon avec les LEDs. Je croyais que les LEDs étaient indépendants des feux à xénon et donc de série sur cette belle voiture. Surprise (elle est bien sûr très mauvaise), quelques semaines avant la date de livraison de ma voiture, j'apprends que j'aurais pas les LEDs !!! cerise sur le gâteau la date de livraison a été avancée de 4 semaines par rapport à ce qui a été prévu, donc je n'avais plus la possibilité de modifier ma commande et d'ajouter l'option feux a xénon avec les LEDS.

Autant que je suis très satisfait de cette voiture, autant que je regrette cette option (ou au moins les LEDS).

 

Maintenant, je voudrais savoir s'il y avait une solution pour faire installer les feux à xénon et les LEDS (sachant que la loi en France exige des lave-phares et peut être aussi un correcteur d'assiettes pour les feux à xénon) ?

 

Merci d'avance pour vos réponses et propositions.

 

Bonne journée.

Modifié par MaybeRight
Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour, j'ai une petite question au sujet des feux a leds kufatec, j'ai lu beaucoup de sujet là dessus, j'ai également regardé la notice etc...mais j'ai toujours une question qui m'interpelle..lorsque j'achete le kit chez kufatec , est-ce qu'il y a des cables a changer à l'interieur de l'abitacle ou est ce qu'il n'y a qu'a démonter les feux et les débrancher et puis ensuite rebrancher les nouveaux feux ? et puis deuxième question, y-a t-il un réglage particulier à faire pour qu'il fonctionne ? je suis assez novice et je n'ait pas forcément compris les réponses des autres personnes qui ont fait les changement, y-a t-il un cd d'instalation a mettre dans la voiture pour que les mises a jour se face ou quelque chose de ce genre ? merci a l'avance pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Bonjour je deterre le sujet! j'ai acheter des feux arrieres a led montage niquel§ faisceaux realiser sans soucis, mais je voulais les coder via vagcom mais pas moyen! resultat voyant au tdb allumer et feux entre les led allumé constament

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Hello, non pas pour ma part, j'ai juste fournis les codages vag com

 

Pour les pré fl sa sera en septembre, je n'ai pas mon Pc avec moi avant cette période.

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...

Bonjour tous le monde,

 

J'ai acheté récemment des feux à LED modèle 2012-2014 pour mon Audi d'année 2008 qui n'avait pas du tous de LED. J'ai fais le montage moi même par contre mon AUDI me met un message d'erreur et les feux LED ne fonctionne pas, les ampoules de marche arrière reste également toujours allumé, J'ai amené chez mon concessionnaire AUDI qui a essayé de faire une reprogrammation mais il m'ont dis que ça ne fonctionne pas et qu'il ne peuvent rien faire. (ils sont nuls) il m'ont demandé si je n'avais pas une notice de montage avec un code V.... (je sais plus quoi). Mais je n'ai reçu aucune notice de montage ni de dongle de reprogrammation. Est ce que qqun aurait une notice de montage à m'envoyer ? Et savait vous ce que je peux faire pour que mes feux fonctionnent ?

 

Merci pour vos réponse

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tous le monde,



J'ai acheté récemment des feux à LED modèle 2012-2014 pour mon Audi d'année 2008 qui n'avait pas du tous de LED. J'ai fais le montage moi même par contre mon AUDI me met un message d'erreur et les feux LED ne fonctionne pas, les ampoules de marche arrière reste également toujours allumé, J'ai amené chez mon concessionnaire AUDI qui a essayé de faire une reprogrammation mais il m'ont dis que ça ne fonctionne pas et qu'il ne peuvent rien faire. (ils sont nuls) il m'ont demandé si je n'avais pas une notice de montage avec un code V.... (je sais plus quoi). Mais je n'ai reçu aucune notice de montage ni de dongle de reprogrammation. Est ce que qqun aurait une notice de montage à m'envoyer ? Et savait vous ce que je peux faire pour que mes feux fonctionnent ?



Merci pour vos réponse


Lien vers le commentaire
Partager sur d’autres sites

Salut, pour tes 4 tous premiers messages postés sur le forum Audi passion, pas de présentation mais 4 fois le même messages avec copier/coller dans 3 sujets A5 différents. Pas la bonne méthode...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...