Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pompe lave-vitre


Le8du8
 Partager

Messages recommandés

Bonjour à tous!

 

J'aimerais savoir dans quel coin se situe la pompe à liquide lave-vitre car j'ai l'impression qu'elle ne fonctionne plus...quand j'actionne le levier les essuies-glaces fonctionnent bien mais aucun liquide et aucun son...

 

Et bien entendu c'est quand on a la plus grosse chiasse d'oiseau au monde dans le pare brise qu'on réalise que ca ne fonctionne pas.

 

Merci de votre aide habituelle!

Lien vers le commentaire
Partager sur d’autres sites

Est-elle facilement accessible?

 

J'aimerais aller jetter un coup d'oeil des fois qu'il n'y aurait qu'un câble de mal fixé car j'ai mangé un moyen coup dernièrement...

 

Et à force de faire des tests par-ci par-là les lave-phares fonctionnent parfois..mais toujours rien pour le lave vitre ...

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Il faut défaire la garniture plastique du passage de la roue avant droite (ou gauche quand on est face au capot)

Lien vers le commentaire
Partager sur d’autres sites

Ben , tu as vendu ton A8 et tu nous faisait bien rire ..

 

Attend je l'aime tellement que je l'ai gardée encore un peu : y a eu du retard dans ma livraison !

Lien vers le commentaire
Partager sur d’autres sites

Ha bon ? pense à me rendre ma trappe passe-skis !!!

 

Attend je te la paye si tu veux, je vais pas l'enlever et laisser le trou. beurk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...