Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

perte de puissance enorme


Messages recommandés

bonjour

je me presente je suis nouveau sur ce site je m'appel clement j'ai un enorme probleme sur mon a4 1l8 turbo avant multitronic

je l'ai acheter en aout 2009 et j'ai changer beaucoup de piece et toujour rien

quand j'acceler on entend le turbo charger et a 3000 plus rien

pour vous faire une idee vitesse de pointe 140 km/h

j'ai remarquer que quand je suis a l'arret et que j'ecrase a fond au plancher elle depasse pas 6000 et on entant de l'air s'echapper de la dump valve

piece changer:

dump valve forge double piston

les 3 durite de sural

n75k

tout les filtre

pompes a essence(a griller ressament)

turbo k03

joint de culasse

culasse

distribution+pompe a eau

sonde de pression turbo

sonde de temperature d'admission

clapet de retour d'huile

toute les durite de depression

debimetre

je vien d'acheter une n75j que je n'est pas encore monter

et voila c'est deja pas mal

je suis au bout si quelqu'un peut maider je serai assai reconnaissant merci

Modifié par clem20v
Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut tu aurais économisé pas mal de pièce en passant un diag déjà

car a ce niveau ça aurais aidé pas mal sur le sujet.

déjà tu aurais pu voir que tu étais toujours en mode dégradé.

ta culasse a été changé ta distribution est elle bien calé?

tes soupapes leur guide a t il du jeu ont elles été contrôlé?

donne nous ton N° de moteur pour avancer aussi

ton turbo a t il du jeu?

Lien vers le commentaire
Partager sur d’autres sites

j'ai oublier de vous dire au diag il m'affiche pression absolu depasser

et quand j'efface le defaut elle marche comme il faut pendan 10 min environ avant de se remetre en defaut

donc elle est bien caller je sais plus koi faire

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...