Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme Ralenti et température


Richounix
 Partager

Messages recommandés

Bonjour à tous les amies Je suis depuis peu propriétaire d'une A3 Tdi ambiante , que du bonheur cependant elle me fait un truc bizarre

 

La jauge de température et longue a montée a 90° je trouve, et une fois a 90° elle retombe a 70° ( Yoyo ) mais sur long trajet niquel.

 

De plus une fois bien chaude si je la coupe et la redemarre plus tard le moteur monte a 2000 tr comme si j'accélérais en démarrant et

 

le ralenti et entre 1000 et 1200 tr quelque instant et de que je fait 500 mètres sa redevient normale.

 

Je pense à une jauge de température ou calorstat ....

 

Si quelqun peut m'éclairer

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

salut, pour ton aiguille qui fait le yoyo change la sonde de température d' eau. Par contre pour le ralenti c' est autre chose je pencherai plus pour un capteur de régime moteur.

Lien vers le commentaire
Partager sur d’autres sites

salut, pour ton aiguille qui fait le yoyo change la sonde de température d' eau. Par contre pour le ralenti c' est autre chose je pencherai plus pour un capteur de régime moteur.

 

je pense que les 2 symptôme son liée car quand elle est froide elle démarre niquel

C'est seulement quand je redemarre le moteur chaud que le ralenti délire ptete une mauvaise info envoyé au calculateur a cause de la sonde

 

Je vais changer la sonde mais si vous avez d'autre avis je suis preneur ^^

Lien vers le commentaire
Partager sur d’autres sites

je pense que les 2 symptôme son liée car quand elle est froide elle démarre niquel

C'est seulement quand je redemarre le moteur chaud que le ralenti délire ptete une mauvaise info envoyé au calculateur a cause de la sonde

 

Je vais changer la sonde mais si vous avez d'autre avis je suis preneur ^^

 

Problème régler, jauge de température changer ^^

Lien vers le commentaire
Partager sur d’autres sites

la sonde de température gère l'affichage et le ralentit en tout cas moi sur mon tdi 90 type ALH la sonde gère plusieurs chose dont le ralentit et l'affichage de la température.

 

Pour ajouter aussi elle gère le temps de préchauffage. Moi le préchauffage était long même moteur chaud et le ralentit était par moment trop haut même a chaud aussi.

Lien vers le commentaire
Partager sur d’autres sites

la sonde de température gère l'affichage et le ralentit en tout cas moi sur mon tdi 90 type ALH la sonde gère plusieurs chose dont le ralentit et l'affichage de la température.

 

Pour ajouter aussi elle gère le temps de préchauffage. Moi le préchauffage était long même moteur chaud et le ralentit était par moment trop haut même a chaud aussi.

 

 

+1 !!! :bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...