Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Tableau de bord plus éclairé


Pixel69
 Partager

Messages recommandés

Bonjour,

 

Voilà depuis quelque jours la partie ventilation de mon tableau de bord n'est plus allumée quand je met les feux. Je précise que je n'ai pas de clim (voir le tableau dans ma présentation -> lien dans ma signature).

 

J'ai vérifié les fusibles : RAS. J'imagine donc que les ampoule sont grillées, même si ça me semble bizarre qu'elles aient toutes cramées en même temps.

 

Savez vous comment démonter facilement cette partie, ou éventuellement le tarif chez audi pour faire remplacer ça rapidement sans rien abîmer ??

 

Merci

 

++

 

PS : les ampoules ne sont peut-être pas cramées ?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, il y a effectivement une ampoule pour éclairer le commande de ventilation manuel..Pour la changer, a l'aide d'une pince ( et d'un chiffon ou autre pour ne pas abimer le bouton) tire sur le bouton du milieu....l'ampoule est juste derrière..utilise une pince a bec pour l'enlever( ne serre pas trop, sinon elle pète)..

Voila voila...a+..

Cordialement..stef

 

Lien vers le commentaire
Partager sur d’autres sites

Super les gars, j'ai pas encore pris le temps de remplacer l'ampoule mais avec ce que vous m'avez donné, je vais y arriver sans soucis !!

 

 

:bien:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...