Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

problème climatisation help me!


Messages recommandés

bonjour, j'ai un problème de climatisation avec mon a3 8p 2l tdi 140.

 

Quand je met la clim sur " lo ", il ne souffle plus de froid comme avant, c'est l'air de dehors qui sort.

 

-j'ai donc regarder s'il y avait encore du gaz dans le circuit de clim , et oui il i en a encore!!

 

-ensuite moteur en route est pencher au dessus du compresseur de clim, j'ai demander a quelqu'un qu'il actionne la clim.

 

 

Résultat je n'entend plus le compresseur de clim se mettre en route comme avant. Et ce qui m'inquiète c'est que lorsque je l'enclanche, je ne sens plus la

 

légère baisse du regime moteur si caracterisitque lors du démarrage de clim...

 

 

(voici se que j'ai constater, alors que j'entendais le compresseur de clim se mettre en route et la baisse de régime quand je mettait la clim)

 

j'espère que vous aller pouvoir m'aider!!!

 

 

 

 

merci d'avance

Modifié par floflopolo
Lien vers le commentaire
Partager sur d’autres sites

je n'ai pas encore regarder car il faut que j'enleve la roue ou le cache en dessous du moteur pour voir.

 

a ouai, c'est peut-être le silent-bloc de la poulie qui est mort, mais j'ai que 63000km ?

 

est sa se change a par la poulie si c'est ça ?

 

 

merci

Lien vers le commentaire
Partager sur d’autres sites

re, j'ai essayer de regarder mais on voit rien, mai je me suis apperçu d'un truc, c'est que je ne voit pas la tete de vis tourner,mais la poulie tourne moteur en route,normal quoi.??

Lien vers le commentaire
Partager sur d’autres sites

-j'ai donc regarder s'il y avait encore du gaz dans le circuit de clim , et oui il i en a encore!!

 

Vu que je rencontre un problème de clim aussi, est-ce que tu peux me dire comment on fait pour vérifier si il y a du gaz dans le circuit de clim? car même si ils ont rechargé mon circuit hier, ça ne marche déja plus...

 

Une fois que vous aurez rétabli ce problème, vous pourrez venir m'aider :) :) :)

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

slt,

 

j'ai eux le même problème sur ma A3 c'est tait le compresseur de la clim, je pense que c'est le compresseur ton bouton économe il reste allumer ?

Lien vers le commentaire
Partager sur d’autres sites

non mon bouton de clim ne reste pas allumer.....

 

 

pour contrôler s'il y a encore du gaz dans la clim il faut que tu regarde a coté du filtre a gazole il y a les tuyaux de clim et des sortes de valve dessus avec des bouchons noir,il faut dévisser le bouchon et appuyer sur le petit truc au milieu avec un tournevis pour voir s'il y a encore du gaz.voila

 

mon problème n'est toujours pas réglé il faut que je passe cher audi pour voir un peu.

Lien vers le commentaire
Partager sur d’autres sites

Si la vis 13 ou 14 ne tourne pas c'est que le cylindre bloc est coupé,celon les dire du mécano le compresseur tourne en permanance depuis qu'on démarre la voiture,mes le fluide ne circule pas et quand tu le mes en clim le circuit s'ouvre pour permettre au fluide de circulé,il ma fait démarré la voiture je n'ai meme pas eu le temps de le mettre en clim qu'il avait déja refermé le capot (compresseur hs) :(.

 

En plus ta remarqué que les ventilo ne se déclanche plus

 

Voici ce que j'ai fais

image142i.jpg

 

Sa tenu 3 secondes mes sa a fait tourné les ventillo

 

deuxième éssais j'ai doublé le file sa a tenu a plus de 2000tr\mn pendant 30 secondes le froid commençais a se faire sur le pare brise quand j'entend un bruit bizard je sort et je vois le compresseur qui na pas joué avec les fil c'est pour te dire qu'un compresseur tire beaucoup et sa ne métonne pas qu'il est coupé le cylindre bloc.

 

Et je suppose qu'audi ne va pas te vendre le cylindre bloc il vont te vendre un compresseur.

 

Chapeau les ingénieurs d'audi.

Lien vers le commentaire
Partager sur d’autres sites

A j'oubliais un couz ma dit si sa la coupé c'est que le compresseur bloque sa force et sa devais tenir plus longtemps je suppose qu'il voulais dire toute la vie de la voiture.mes il à la pièce on va la mettre et si sa la coupé en moin deux sa voudrais dire que le compresseur bloque réellement.

 

Lien vers le commentaire
Partager sur d’autres sites

je vient de contrôler le courant arrive bien au compresseur de clim ,quand j'active la clim.(contrôle a la prise 2 broches).

 

 

-donc pas de fusibles grillés.

-du courant qui arrive au compresseur de clim quand je met la clim.

-pas de manque de gaz dans le circuit de clim.

-j'ai toucher le silent-bloc a parement il n'est pas casser donc pas le même problème que rs_972.

 

jen e sais plus quoi regarder......

 

possibilité ????????????????

 

 

électroaimant qui ne marche plus ??? (ont peut l'avoir a part???) (on peut le changer sur place???)

 

autres choses???

Lien vers le commentaire
Partager sur d’autres sites

bonjour a mon avis le compresseur est casse a linterieur et en faite il tourne dans le vide, donc faut changer le compresseur par une nouvelle ref car cest la maladie dessus et faire un rincage du circuit de clim car ya surrement des copeaux metallique parti dans le circuit, remarque si audi prend en charge la reparation cest un default connu

Lien vers le commentaire
Partager sur d’autres sites

a ok, est comment regarder s'il y a des m***es dans le circuit de clim, concernant la prise en charge, c'est même pas la peine que je demande a audi ma voiture est de 2004 avec 63000km,est j'ai fait la distri est mes vidanges moi-même.

 

de toute façon je vais passer chez audi demander quelques conseils,je connait bien le patron donc pas de carottes!!!!

 

 

 

je vous en dit plus bientôt.

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...