Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme lors de changement d'ampoule Xenon


Messages recommandés

Bonjour

je redige ce post car je suis un peu dans la memerde.

En effet tout a l'heure l'envie me prends de vouloir monter les ampoules xenon 8000k D2S fraichement reçu en remplacement de mes D1S d'origine.

Donc demontage des feux en suivant le topic jusqu'a la aucun soucis

j'arrive a la trappe de la ballast et de l'ampoule.

 

debranchement de la ballast.

 

j'essaie d'enlever l'ampoule je n'y parviens pas je me dis vu que je change d'ampoule je peux forcer un peu deçu et là c'est le drame!!!

 

en effet petit crack l'ampoule se retire bizarrement en effet le filament reste coincer et je suis obliger de le retirer a la pince

 

je me dis que je viens de faire un connerie

 

ai-je flingé en plus de l'ampoule la ballast???.

j'espere pas!!! vu le prix

 

en plus pour continuer dans la connerie les nouvelles ampoules ne sont pas compatibles.

 

j'aurai voulu savoir si une personne ayant une A4 avec xenon d'origine a t il reussi a changer ces ampoules sans etre dans le meme cas que moi????

 

Lien vers le commentaire
Partager sur d’autres sites

alors, normalement, les D2S sont seulement des lampes, et en plus, il faut un ballast.

les D1S sont des lampes équipées de balast "fixe" donc normalement ça ne ce demonte pas!! enfin ce que j'avais vu a l'epoque car j'ai montre des lantilles de xenon dans des phares d'origine d'un volvo 850!! cetait du D2S!!

 

donc normalement, il faut que tu te rachetes une ampoule complete!!(avec balast intégré)!! j'esperes juste pour toi qu'ils ont inventé une alternative pour ne changer que l'ampoule car la ça chiffre!!

Lien vers le commentaire
Partager sur d’autres sites

merci pour la reponse

je suis dessus, il me faut une nouvelle ampoule D1S

mieux une paire d'ampoule D1S en 8000k

Lien vers le commentaire
Partager sur d’autres sites

Bon alors aujourd'hui nouveau soucis sur ces p..... de xenons

apres avoir trouver une nouvelle ampoule D1S de marque philips, je la monte le feux remarche nickel.

mais hier a nouveau celui ci s'eteint et l'ordinateur de bord me signale le defaut.

aujourd'hui je demonte les 2 feux et j'interchange les ampoules pour voir si le probleme vient de l'ampoule ou d'autre part, rien de marche pas xenon ni d'uncoté ni de l'autre :furious: :furious:

je redemonte et je remet tout comme au depart et là plus rien ne marche.

la misere

j'ai grave besoin d'aide

faut-il que je passe au Vagcom apres un demontage et un changement d'ampoule sachant que le contact etait coupé.(porte ouverte donc compteur allumé

je voudrais essayer de ne pas alle chez Audi

j'espere que mes xenons ne sont pas mort :(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...