Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]probleme suite a montage durites echangeurs


vwaddict
 Partager

Messages recommandés

Hello les amis! :coucou:

 

Hier j'ai recu mes durites Venair, donc hier soir, j ai decidé dans monter une, celle du boitier papillon (la plus simple).

 

Deja j ai eu beaucoup de mal a la passer au niveau du boitier papillon, et je me suis appercu que des petits morceaux de durite (interieur bleu) tombais dans l entrée du boitier a force de forcer. <_<

 

Je me suis dit "c est pas grave, c est pas pour ca que je vais tomber en panne..

 

Aprés au moins 15 mn, je reussis enfin a entrer la durite, puis je la met a l'echangeur et je serre les colliers..

 

Pour moi tout va bien la durite est montée, ce matin je monte dans ma voiture je la demarre et je m apercois quelle broute au ralentis, puis j accelere et ca continue :furious: , elle tourne mal et sent l essence, je pense que c est un prob electrique, mais qu est ce ca peut bien etre, j ai peut etre touché une prise quelque part sans faire gaffe <_< .

 

Si vous avez des idées ou peut etre que l un d entre vous a deja renconté le meme soucis....

 

 

Lien vers le commentaire
Partager sur d’autres sites

elle est toujours bien en place j ai verifié, je ne l avais pas essayé hier soir, j aurai pas pensé avoir de problème ce matin pour ca! <_<

Lien vers le commentaire
Partager sur d’autres sites

Tu n'aurais pas débranché un connectleur et oublié de rebrancher en faisant autre chose au préalable?

Lien vers le commentaire
Partager sur d’autres sites

je pense a un prob electrique, j avais rien debranché mais je vais verifier quand meme!

 

Dis moi morgan, je vois que tu as bon gout question voiture.. :bigthumbup:

Modifié par vwaddict
Lien vers le commentaire
Partager sur d’autres sites

J espere que c est pas parce qu il y a des petits morceau de durite qui sont partis dans le papillon <_<

 

Je suis au taf mais j arrete pas d y penser.... <_<

Lien vers le commentaire
Partager sur d’autres sites

Dis moi morgan, je vois que tu as bon gout question voiture.. :bigthumbup:

 

Je te renvois le compliment cher collègue :up1:

Lien vers le commentaire
Partager sur d’autres sites

alors la je sais plus! elle tourne comme une patate elle sent essence j ai l impression qu elle tourne sur 2 pates! que ce passe til :furious:

 

En plus j en ai besoin tout les jours pour faire 100 bornes!

Lien vers le commentaire
Partager sur d’autres sites

à mon avis t'as des morceaux de silicone qui sont partis direct dans ton collecteur d'admission <_<

Lien vers le commentaire
Partager sur d’autres sites

Comme quoi VENAIR a bien baisser en qualité normalement y'a pas à forcer des masses.

 

Essais de demonter ton boitier papillon et nettoye le et verifie qu'il n'y ai rien au niveau de la durite de commande qui est sur le haut.

 

Ou alors grosse coincidence et tu as une bobine qui a lacher.

Modifié par Squall78
Lien vers le commentaire
Partager sur d’autres sites

Les bouts de siliconne se sont deja fait aspirés depuis un baille je ne pense pas que ca soit d origine de ton problème.Regarde si tout est bien branché niveau connectique electrique

Lien vers le commentaire
Partager sur d’autres sites

tu es de quel coin exactement ?

 

si tu veux un coup de main y a pas de soucis meme un coup de valise :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Comme quoi VENAIR a bien baisser en qualité normalement y'a pas à forcer des masses.

 

Pas à forcer :blink: :blink: :blink: Je m'en souviens comme si c'était hier! Les durites d'échangeurs étaient légèrement plus courte que l'origine, j'ai forcé pour pouvoir emmancher et serrer ;)

Lien vers le commentaire
Partager sur d’autres sites

merci pour votre aide :bigthumbup:

 

Je suis étonné car c est un APY, y a pas trop de prob de bobine sur ces moteurs la normalement, en plus du jour au lendemain juste en changeant une durite... <_<

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai que c'est vraiment pas courant les bobines qui lache sur APY. La mienne à bientôt 10 ans et bobines d'origines (même avec la reprog depuis 2003). Après tout fini par s'user un jour ou l'autre :bigsmile: . Bon courage en tout cas :coucou:

Lien vers le commentaire
Partager sur d’autres sites

merci pour votre aide :bigthumbup:

 

Je suis étonné car c est un APY, y a pas trop de prob de bobine sur ces moteurs la normalement, en plus du jour au lendemain juste en changeant une durite... <_<

 

Une pièce d'usure à ses limites dans le temps ;)

Lien vers le commentaire
Partager sur d’autres sites

donc + 1 :bigthumbup: pour les bobines ou alors un mauvais branchement sur le boitier papillon

Lien vers le commentaire
Partager sur d’autres sites

Comment verifier autrement les bobines qu'avec le Vag.com?

 

Car mon pc ne reconnait plus les ports USB donc je peux pas l utiliser, décidement j ai la poisse! :colere:

 

Aujourd'hui au taf je vais sortir la vue éclaté des bobines et les ref au moin j y verrai plus clair... <_<

Lien vers le commentaire
Partager sur d’autres sites

J ai pas de voyant allumé sur le P.I, alors que sur s3 passion ils disent que si les bobines d'allumages sont defectueuses, un voyant s'allume... <_<

Lien vers le commentaire
Partager sur d’autres sites

je te repond par Mp mais sinon c ' est trop zarb ton truc

Lien vers le commentaire
Partager sur d’autres sites

je viens de tester le vag.com, il ne doit pas bien aller, il ne trouve pas de defauts :colere:

Lien vers le commentaire
Partager sur d’autres sites

J ai pas de voyant allumé sur le P.I, alors que sur s3 passion ils disent que si les bobines d'allumages sont defectueuses, un voyant s'allume... <_<

pas forcement, quand ca m'est arrivé le voyant s'est pas allumé tout de suite

Lien vers le commentaire
Partager sur d’autres sites

Voila! probleme réglé :bigsmile:

 

Comme elle sentait l'essence et quelle tournait comme une patate, j ai délmonté les bougies et j ai trouvé une bougie noyée avec un dépot sur le coté de l'electrode.

 

Donc je suis allé en Belgique(et oui on est le 8 mai!) chez un concessionnaire chercher des bougies et le tour est joué :bigthumbup:

 

Tout est bien qui fini bien

 

Un grand MERCI a tous pour votre aide :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

cool pour ton probleme !!

 

c'etait pas toi sur le periph de lille cet aprem ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...