Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Faible qualité de la reception des stations radio RNS-E


mlm60
 Partager

Messages recommandés

Bonsoir à tous,

 

Voila mon problème : Depuis que je suis passé du RNS-D au RNS-E (mi-2007), je ne capte plus aussi bien la FM. Il faut vraiment que le signal soit de bonne qualité pour que cela fonctionne. J'utilise le câble de l'antenne de toit d'origine avec un adaptateur Fakra/Diversity.

 

J'ai un code défaut récurrent qui semble bien indiquer un problème, mais sur les forums US j'ai lu plusieurs posts disant qu'il faut l'ignorer. Alors vrai ou faux ?

Quelqu'un ayant effectué le passage du RNS-D vers RNS-E sur une A6 4B peut-il me dire s'il rencontre le même soucis ?

 

1 Code défaut trouvé:

00858 - Connexion entre sortie ZF Autoradio vers amplificateur d´antenne

007 - Court-circuit à la masse

Capture:

Etat du défaut: 01100111

Priorité du défaut: 5

Fréquence du défaut: 1

Compteur de RAZ: 21

Heure: 0

Date: 2008.11.14

Temps: 20:39:28

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Bonsoir à tous,

 

Petit déterrage :coucou: en espérant obtenir une aide cette fois-ci...

 

Profitant des vacances, j'ai démonté mon RNS-E pour vérifier la connexion antenne (diversity), elle semble impeccable. Je me demande alors si ce n'est pas le module de sélection de l'antenne (J515) qui est défectueux (ou un câble mal branché). Mais où est situé ce boitier ? Quelqu'un ayant accès à ETKA pourrait-il me renseigner (A6 4B berline) ?

 

Merci :bigthumbup:

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...