Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

veilleuses de portes sur b5


Messages recommandés

bonjour.

aucune de mes veilleuse de portieres ne fonctionnent. tout les ampoules sont bonnes.

quelqu'un peut-il me donner une solution? est ce un relais si oui ou se trouve t'il?

merci d'avance.... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

salut j'ai le meme probleme quand j'ouvre les portes aucunes lumiere ne s'allume,je dit bien quand j'ouvre les portes sinon quand j'enleve la clef du contacte ça s'allume et quand je mets la position allumé aussi mon modele

a4 berline de 95 la finition je connais pas j'ai les anti brouillard avant clim auto et abs

Lien vers le commentaire
Partager sur d’autres sites

Ha, moi elles ne s allument plus du tout, en aucun cas sauf plafonniers par contre ainsi que les lampes des mirroirs de courtoisie qui fonctionnent.

 

 

Egalement, j'ai perdu d un coup TOUT le rétroéclairage du bloc de clim quelques jours plus tard, lié , pas lié ... ?

Lien vers le commentaire
Partager sur d’autres sites

Alors là , si tu me trouves le fusible responsable, je dis bravo ! :carre:

 

Car dans le tableau de bord côté conducteur la ou il y a la boite à fusibles, je les ai tous fait, et aucun n'est défectueux.

 

 

Lien vers le commentaire
Partager sur d’autres sites

la meme pour moi, je pense acheter la revue technique quand je l'ai je te fait signe :bigthumbup:

 

 

Oui s'il te plait, avec grand plaisir :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...