Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Pb boîte auto] A3


Apone
 Partager

Messages recommandés

Bonjour,

 

j'ai acheté, d'occasion, une Audi A3 de 1996, et hier, je l'ai emmenée chez feu-vert pour faire une vidange. Depuis, lorsque je passe le rapport de marche arrière, la boite fait un bruit assez aïgue, pas très fort, mais comme une sorte de chose qui force et les feux de reculs ne s'allument plus. J'ai jamais eut ce genre de problème et aucun signe montrant une faiblesse de la boîte auto.

 

Je l'ai donc ramenée chez feu-vert ce matin, et ces @(#"& ne sont pas foutus de me sortir autre chose que "vous savez, nous on a juste vidé l'huile, c'est tout... c'est un concours de circonstances".

 

J'ai noté aussi hier, que, lorsque je suis venu chercher ma voiture chez eux, elle était déjà garée en marche arrière, comme si ils voulaient m'éviter de la passer...

 

Je vais essayer de l'apporter directement chez un concessionnaire Audi, sur La Rochelle, mais quelqu'un à t-il déjà eut ce genre de problème ? Avez-vous une idée d'où ça pourrai venir ? Ces crétins auraient-ils mulés sur la boîte sans appuyer sur le bouton pour pouvoir passer la marche arrière ?

 

Je pense pas ( du moins je l'espère ) que ma boîte soit foutue puisqu'elle roule toujours comme avant, en marche avant, et en arrière seul le bruit et le feux ont changés...

 

Merci de votre aide

 

 

Lien vers le commentaire
Partager sur d’autres sites

En espérant qu'ils t'aient pas vidangés la boite.......... biere.gif

 

Non plus sérieusement, je pense plutot qu'ils ont fait une connerie avec la boite pour l'amener sur le pont ou pour la déplaçer , ou qu'ils ne savaient pas s'en servir sad.gif

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...