Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problèmes capteurs avants assistance parking.


peter34700

Messages recommandés

Bonsoir, j'ai récupéré le câblage complet avec les capteurs avants pour l'assistance parking. J'avais juste l'arrière monté d'origine j'ai installé ces nouveaux capteurs et fait tous les branchements supplémentaires sur la base des schémas Elsawin. 

 

La partie avant ne fonctionne pas même si j'active manuellement avec le Bp sur le tableau de bord.

 

Dans mon vcds j'ai juste les 4 capteurs arrières qui apparaissent mais pas les avants? 

 

Je fait appel à votre aide, je pense qu'il faut déclarer la partie avant aux calculateur?

 

Merci et bonne soirée

 

J'ai aussi un problème récurent avec le boîtier papillon. Je l'ai remplacé et j'ai testé les connexions électriques pas de coupure dans le câblage. J'efface le défaut avec vcds mais parfois il ne veut pas disparaître comme si le boîtier est en défaut?

 

Le défaut apparaît au démarrage ma batterie est neuve elle démarre au quart de tour je ne pense pas avoir une chute de tension  suffisante qui pourrait perturber le calculateur.

 

A4 B7 avant 2.0 TDI de 2007. Boîte manuelle.

 

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...