Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problèmes demarrage audi 90 2.2 136


Messages recommandés

Bien le bonjour,

 

Heureux possesseur d'une audi 90 de 1987 équipée du moteur KV 2.2 136ch depuis peu 😉

 

Je rencontré un soucis mécanique, mon démarrage à froid est juste chaotique... 

 

Je m'explique

- Le matin avant de partir oblige de tirer sur le demarreur pour faire partir la bête, pareil le soir en sortant tu travail. 

- Si je m'arrête 15 min après avoir rouler qu'importe la distance pareil ( je tire moins longtemps sur le demrareur quand même ) 

 

Je pensais au début à mon injecteur de départ à froid mais en 15 min la voiture doit toujours être chaude donc il ne doit pas fonctionner... 

 

Liste des éléments neuf

- Bougie 

- Bobine

- Tête de delco

- Doigt allumeur 

 

Merci bien pour votre aide 😉

 

 

Lien vers le commentaire
Partager sur d’autres sites

Injecteurs du k Jetronic qui fuient....et noient les cylindres, donc démarrage difficile..

 

..faut passer à la caisse...avec injecteurs neufs, bien sûr...

 

 

Modifié par Daniel
Lien vers le commentaire
Partager sur d’autres sites

Pour être sûr, je peux les déposer mettre dans des bocal et voir si fuite c'est ça ? 

 

Les bosh en neuf sont bien ? 

 

Cordialement 

Lien vers le commentaire
Partager sur d’autres sites

On peut déjà les nettoyer à l'ultra-son.

 

Il y a des spécialistes pour ça.

 

Tu peux aussi acheter un additif injecteur et bien rouler sur autoroute a plus de 4'000t/min pendant XX km voire XXX km !

 

Les dépôts se forment, les injecteurs se ferment mal et laisse passer du carburant.

 

Mais ce n'est pas forcément ça, il y a aussi une pièce qui sert à réguler le débit en fonction de la température.

 

As-tu un injecteur de départ à froid ?

 

Peux-tu nous faire une photo de ton compartiment moteur et le partager en taille réelle ?

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

J'ai effectivement un injecteur de départ à froid, je l'avais incriminée aussi mais est il en cause lors des démarrages à chaud ? 

 

IMG_20221104_182343.thumb.jpg.d6e78a9f5a1e70ce8e35b87d7626866c.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

2139775731_MoteurAudi.thumb.jpg.0f8f43ff0ef1660066673d2fc1a2887b.jpg

 

Il faut vérifier ces points

 

223847934_MoteurAudipointsvrifier.thumb.jpg.246c82b9d434593e902f86a6928e9079.jpg

 

1 = régulateur de ralenti

2 = Injecteur départ à froid

3 = régulateur de débit en fonction de la température du moteur

 

Si tu peux retirer le tube noir et faire une photo, mais c'est là où, normalement, vont ces deux durites.

 

Avec le temps, le mécanisme se durcit et ne réagit plus à la température, donc, il me semble que, ça fige le débit de carburant.

 

:AP-Smiles_170:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bien le bonjour, 

 

Alors verdict, 2 injecteurs qui fuien... 

Je me lance donc dans le changement des 5 ça ne lui fera pas de mal 😉

 

Petite question, comment bien nettoyer les puits d'injecter ? J'ai du dépôt rouille, gras on va dire pas simple à nettoyer...

 

Pour la petite information je pensais à mon injecteur de départ à froid mais en fin de compte il fonctionne bien après je ne sais pas vraiment comment tester les deux régulateurs décris par Phoenix... 

 

Merci d'avance 😉

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si c'est pareil que sur les golf des années 80... Mais il y un support qui fait le lien entre le metal du moteur et celui de l'injecteur, un truc dans une sorte de plastique très dur, puis il y a sans doute des o-rings

 

L'ensemble doit être remplacé quand on sort les injecteurs.

 

Si un de ces supports ne veut pas sortir, il ne faut surtout pas forcer en tapant dessus, le perçant, etc... ça foutera du bordel dans le moteur !!!

 

Il faut utiliser une rallonge cliquet et chauffer la partie carrée à la flamme, puis le rentrer dans le support en le faisant fondre, après il tourne sans problème.

 

Tu nous feras une photo à l'occasion

 

:AP-Smiles_153:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...