• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour j'ai un probleme de bruit sur mon moteur a4 3.0 tdi asb de 2007 cela fait un bruit monstre 

Au début cela me faisait à la décélération un bruit de roulement et un jour voici se bruit la je vous envoie la vidéo 

. Je me demande si c'est pas les arbres à cames car pas de fumée et pas de conso d'huile 

Je vous donne le liens de ma vidéo 

 

Merci de m'éclairer les passionner 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as mis un coup de vagcom?
Pas de pb de vanne egr ou de volets de tubulure d'admission ?

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut au vcds rien les volets et le fap on était supprimé electroniquement 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bruit est tellement fort que je ne c'est pas d'où sa vient aussi on avait remarquer quand on embrayer sa vibrer à la pédale on a changer le volant moteur et embrayage mais sa le fait toujours 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te conseille de démonter le haut du moteur pour voir les volet de tubulure ainsi que la vanne EGR ce n'est pas difficile environ 4h montage-démontage nettoyage

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Personnellement je ne sais pas si c'est une bonne idée de condamner le FAP ainsi que les volets électroniquement mais de ne pas les supprimer physiquement il y aura quand même des problèmes de bouchage

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Je vais regarder c'est possible que un volet merde car avant de les supprimer électroniquement yen avait un qui merder avec voyant mais le moteur tourner bien et le fap était vider 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rassures moi tu as changé ta ligne en enlevant Le FAP et le Cata? Si tu as juste supprimé dans le programme alors là c'est le pire ton FAP à dû s'encrasser à un point que tu n'imagines même pas...
Si ce n'est pas le cas vas vite les réactiver fais un gros nettoyage vanne EGR tubulure admission ensuite tu lances une régénération de FAP ou 2 et enfin un petit nettoyage à l'hydrogène.

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

La fap à était vider et supprimer sur la carto comme il se doit 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

Quand tu accélère le bruit augmente en même temps que les trs/mins?

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain c'est violent :AP-Smiles_u1F633:

Tu as checké ton niveau d'huile ? voir si il n'est pas trop haut...

Ta reprog/defaf/EGR off tu l'as fait chez un pro ? si oui retournes-y voir si il a pas merdé un truc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut oui j'ai rouler avec la voiture comme même  non pas de fumer  et niveau d'huile OK je ne pense pas que c'est du au defap egroff ! J'ai le turbo qui avait lâcher ya pas longtemps je l'es changer le moteur tourner impeccable j'ai fait 1000km et j'ai eu se bruit !!! 

Modifié par Soso3430

Partager ce message


Lien à poster
Partager sur d’autres sites

Decape four ou nettoyant moteur et quand tu n'arrive plus à faire partir après plusieurs nettoyages. Tu fais tremper en second temps dans de l'eau chaude avec du vinaigre n'hésites pas laisser tremper longtemps quitte à refaire un autre bain avec de la nouvelle eau chaude.
Utilise une brosse pour les jantes pour frotter.
Ensuite 1 la fin un coup de nettoyant moteur puis nettoyant freins. Tu peux prendre nettoyant frein de chez action avec le bouchon jaune.
Moi jai même nettoyer a l'eau savonneuse et j'ai frotté avec de la laine métallique vendue chez action.
Ca m'a pris beaucoup de temps mais je les ai rendu neuf.
Ne pas oublier de mettre une petite pointe de graisse lithium facom vendu en grand pot sur amazon pour 8 ou 9 euros dans tous les axes qui pourront être en mouvements.98b8d001d151cc895b0c58a5ca5f327d.jpg

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout est encrassé ca ne m'étonne pas que ca lache non stop

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Kay oui je vais les démonter et les nettoyer comme tu as dit merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon courage allez tu peux plier ça en vite fait aujourd'hui si tu es motivé !

Envoyé de mon SM-G955F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je dirai un injecteur qui fuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut je l'es est débrancher un part un toujours le même bruit ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans les puits des injecteurs ont des trous qui donnes l'extérieur juste au-dessus du collecteur il faut vérifiaient si tu as la Trace noire

Modifié par Yaz01

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut J'ai vérifier tout est bon ! J'ai remarquer que quand on essaye de la démarrer on entend le gros clac alors que sa démarre pas et aussi la voiture quand j'accélère monte dans les tours difficilement et le bruit provient du bas moteur j'ai l'impression. 

Pouvez vous me dire si le moteur asb a des problèmes et lequel merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Soso3430 a dit :

Salut voici une vidéo des injecteur avec le vcds si quelqu'un pourrait me traduire les données sa serait top et aussi j'ai l'impression que sa vient du bas moteur et maintenant sa fuit entre la boîte et le moteur...... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que tu as essayé de localiser le bruit :

à l'ancienne, avec un long tournevis, le manche dans l'oreille

Plus moderne, avec un "autoscope" ou stéthoscope pour voiture comme celui-ci ( le premier trouvé en cherchant !)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut j'avais à peu pres les mêmes valeurs groupées 13-14.
Compressions prises un cylindre 0 les injectueurs ont fait chalumeau piston fondu.
il faut prendre les compressions tu seras fixé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est ce que je voulais faire mais j'ai pas de Mano pour la compression peut ton le savoir 1vec le vcds ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut démontage du carter d'huile voilà le résultat des jeux de cales de vilebrequin casser..... Voici la photos 

IMG_20200215_120036.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que une personne aurait les couples de serrage des paliers de vilebrequin ainsi que les bielles merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.