Aller au contenu

Soso3430

Utilisateur Novice
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de Soso3430

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Soso
  • Localisation
    34000
  • Marque et modèle
    Audi a4 cab
  • Motorisation
    3.0 tdi asb

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Soso3430

    Rappel Bobines d'allumages

    Salut les gas j'ai les bobines avec la réf 022 905 715 sur mon audi a3 3.2 j'avais un tremblement je l'es es changer par des occasion que j'avais sur un moteur en plus que je dispose et plus de problème normalement audi me les changes ? Malgré que la voiture à 16 ans merci
  2. Salut J'ai un problème avec mon moteur asb sauf que je me suis rendu compte que normalement la voiture avait un moteur bkn ! Je savais que c'était un asb car j'avais modifié ma cartographie defap et egr off.! Donc sa se change par contre je c'est pas si c'est le calculateur d'origine ou un asb
  3. Est ce que une personne aurait les couples de serrage des paliers de vilebrequin ainsi que les bielles merci
  4. Salut démontage du carter d'huile voilà le résultat des jeux de cales de vilebrequin casser..... Voici la photos
  5. Oui c'est ce que je voulais faire mais j'ai pas de Mano pour la compression peut ton le savoir 1vec le vcds ?
  6. Oui on dirait que sa vient du bas moteur coter conducteur
  7. VID_20200208_172330.mp4 VID_20200208_172330.mp4
  8. Salut J'ai vérifier tout est bon ! J'ai remarquer que quand on essaye de la démarrer on entend le gros clac alors que sa démarre pas et aussi la voiture quand j'accélère monte dans les tours difficilement et le bruit provient du bas moteur j'ai l'impression. Pouvez vous me dire si le moteur asb a des problèmes et lequel merci
  9. Salut J'ai lu une intervention sur un topic concernant un problème d'injecteur sur un 3.0 tdi j'ai un problème de claquement moteur j'ai fait une vidéo sur mon post peut tu me dire si sa te faisait le même bruit merci 

  10. Salut je l'es est débrancher un part un toujours le même bruit !
  11. Salut Kay oui je vais les démonter et les nettoyer comme tu as dit merci
  12. Salut oui j'ai rouler avec la voiture comme même non pas de fumer et niveau d'huile OK je ne pense pas que c'est du au defap egroff ! J'ai le turbo qui avait lâcher ya pas longtemps je l'es changer le moteur tourner impeccable j'ai fait 1000km et j'ai eu se bruit !!!
×
×
  • Créer...